Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/01/2011 #21

Avatar de eLBARDOS

Que tal. Toma precauciones y cuidados al tratar de reparar un televisor con eso de alambres o cortos circuitos puede ocasionar mas daños al aparto o a ti mismo, asi que todo con precaucion.

Ahi va el diagrama para que te bayas guiando con tu falla, espero te sirva.


Saludos! comenta como vas.1
26/01/2011 #22

Avatar de scania

eLBARDOS -gracias por los planos justo estaba buscando eso me bienen de 10 --jeje esta tarde me llegan los repuesto armo y les digo lo qUE salio ..
26/01/2011 #23

Avatar de scania

compañeros me llego el str 5707 lo cambie tambien cambie la resistencia qUE lleba la de 0.39ohm .esto fue lo qUE hice tome una serie qUE tenia con una lampara de 100w ahi enchufe el tv .prosedi a desconectar la bobina desmagnetisadora qUE lleva y le di marcha jeje. y esto paso.. la led roja del tv prendio . prosedi a apretar el otro voton para qUE encienda .y el tv busco arrancar bien pero en unos segundo la lampara de la serie prendio al maximo y el tv volvio a qUEdar como en reposo con la led roja prendida..entonces medi la alimentacion del +b qUE es de 123v y esta media 136v ..y en los otras salidas como la de 180v tenia 22v ..y en las otras 0v ..lo qUE vi qUE el tv busca prender bien es mas mejor qUE cuando me lo trajeron ..asi qUE no se ahora qUE puede llegar hacer ?
26/01/2011 #24

Avatar de el-rey-julien

y ya esta ,con la lampara enserie no va a encender nunca el tv ,solo quita la lampara y va a funcionar
26/01/2011 #25

Avatar de scania

compañero podria ser qUE la fuente este fuera de la frecuencia de trabajo ..?
26/01/2011 #26

Avatar de el-rey-julien

el resto de las tenciones(180) del flyback ya se va a aparecer cuando no tenga la lampara encerie
26/01/2011 #27

Avatar de scania

estas seguro y o he probado otros teles y desconectaba la bobina desmagnetisadora y el tv enciende con la serie....yo pporqUE no quiero qUEmar nada porqUE me estan cobrando las cosas vastantes sldas por aca ..jejeje pero ami lo qUE me parecio raro esqUE tengo 136v en ves de 123v -

bien rey de reyes le temo la palabra armo todo y lo pruebo..y despues le digolo qUE pase...
26/01/2011 #28

Avatar de el-rey-julien

mira si regula con la lampara ya esta,pero al consumir mas la fuente(cuando enciendes el tv)seguro se va de frecuencia y deja de regular ,por eso quita la lampara en serie de la alimentacion (supongo que 220 volt es tu red)y enciendes el tv ,listo ya esta ,tambien tienes la opcion de antes de encender el tv ,le coloques una lampara de 200 wat en donde estan los 136/124 volt en la salida de la fuente ,mide si esa tencion esta en esos valores,y listo ya esta tu fuente,
yo diria que si que ya esta lista
26/01/2011 #29

Avatar de scania

heeeeeeeeeeee..un aplauso para todos el tv arranco nomas :apla uso:...
bueno ahora lo qUE tienen es qUE se ven rallas horizontales y los colores de los numero delos canales se ven como corridos
y paso otra cosa justo aparecio el dueño del tv cuando estaba prendido y me dijo qUE como nole arrancaba lo qUE hizo fue tocarles las perillitas qUE tiene le flayback la de foco y la de screem ..ahi alguna formqa de medirlo para ponerla de nuevo apunto,,ejej
26/01/2011 #30

Avatar de pandacba

fijate donde va el cable del screen en la placa del TRC alli tiene que haber 600VDC aproximadamente, luego ajusta el foco hasta que est bien, las rayas que ves son del borrado
Si todo queda bien no toques más nada....

Pero debo retarte(en el buen sentido) cuando ensayes una fuente si bien la mayoria pueden trabajar sin carga, nunca lo hagas sin ella, ya que si por alguna razón la fuente no regula y se enbala te dañara capacitores y otras cosas asi que regla general, las fuentes se ensayan solas y con carga(un foco)
Vas a tener que conseguirte un Variac cuando puedas, esto es lo mejor para ensayar una fuente, generalmente en el respaldo dice el rango de trabajo por ejemplo de 90-240 a 90 VAC la fuente y el TV tienen que funcionar correctamente si no lo hace y por ejemplo arranca a los 120 algo esta mal y con el tiempo se volvera a dañar por lo general en breve.

Tu problema era el STR que estaba dañado
26/01/2011 #31

Avatar de scania

sisisi tienen toda la razon para retarme ..es como le dije recien estoy estudiando como reparar y gracias a ustedes estoy aprendiendo un montonmuchisimas gracias a totos por darme una mano..un dia de estos te contacto par qUE me espliques bien como tengo qUE ensayar con una fuente .porqUE la verdad este tema me gusta mucho y estoy muy interezado...

ha me olvida y cuando s e qUE el foco qUEdo bien a punto,,que tiene qUE suceder,,? y las rallas con qUE las saco ..es algun filtro?
26/01/2011 #32

Avatar de el-rey-julien

las rayas desaparecen ,es el barrido ,solo regula el foco y el brillo de las dos perrillitas del flyback
en cuanto te pongas canchero esas fuentes las reparas en 5 minutos
bueno no le ahorres letras que biene cacho y le corrige ,lo digo por la q =que
PD:
asle caso al panda con eso de como probar fuentes

cuando el foco

cuando el foco este regulado se ve clarito bien nitida la imagen ,
26/01/2011 #33

Avatar de scania

bueno muchachos mil gracias y los voy a tener en cuenta para cuando tenga otro problema ......la verdad que son unos maestros todos ....
26/01/2011 #34

Avatar de el-rey-julien

cuando el foco este regulado se ve clarito bien nitida la imagen ,sino se ve todo borrosos

bueno ya solucionado el problema de scania ,estaria bueno que separasen los post y se cree uno nuevo con el titulo ''reparar fuente de tv con regulador'' asi de esa manera otro usuario que tenga un problema similar con este modelo de tv ,pueda encontrar data sobre el tema
26/01/2011 #35

Avatar de scania

heeeeeeeeeee siiiiiiiiiiiiii asi ya que estamos voy aprendiendo un poco mas de los maestros .que son ustedes

rey-julien .otra consulta como puedo descargar el capacitor de 400v( el mas grande ) que esta en en la entrada de la alimentacion del tansformador de la mayoria de los tv ..porque por culpa de eso hice macana una ves ,,
26/01/2011 #36

Avatar de el-rey-julien

con una resistencia o simplemente con una lampara de 100wat 220v ,al conectarla ase un destello y listo capacitor descargado
26/01/2011 #37
Moderador general

Avatar de Cacho

el-rey-julien dijo: Ver Mensaje
bueno no le ahorres letras que biene cacho y le corrige ,lo digo por la q =que
Alteza, sabio consejo.

Y Scania, por favor no me hagas trabajar con las UE... No es divertido (no sé si se entiende...)
26/01/2011 #38

Avatar de scania

mil disculpas cacho prometo que no voy hacerlo mas.....
26/01/2011 #39
Moderador general

Avatar de Cacho

Disculpado, sólo no me hagas trabajar más

@Su Alteza Serenísima: Todo separadito ya

Saludos
26/01/2011 #40

Avatar de el-rey-julien

gracias cacho ¡¡¡ ya pareces a maurice el ayudante de su majestad ¡¡¡
no te enojes cacho y muchas gracias por la separada y salvar el post ,y scania ya estas avisado con eso de las ue y para la próxima por favor crea un nuevo post si no encuentras donde exponer tu duda ¡¡¡,no reavives temas viejos ,escribe bien, y no me tomes de ejemplo ¡¡¡
saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.