Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/04/2013 #1


Tv Philips mod.29pt8567c779537 Chassis SK5.0A-CA
tv philips mod.29pt8567c779537_Chassis_SK5.0A-CA solicito una mano con esta tv encontré el transistor del horizontal quemado lleva un D2553 en la casa de electrónica me dieron un reemplazo Un BU2508DF pero se quemo otra vez no se como seguir no la tengo muy clara solicito una mano!!! Muchas Gracias
24/04/2013 #2


hola ya cabie el horizontal el vertical y el regulador de la fuente y nada, sigo sin poder arrancarlo ,el rele de arranque es como que quiere arrancar y prende y apaga así sucesivamente alguien me puede dar una mano
24/04/2013 #3

Avatar de el-rey-julien

se quemo el bu508 porque ese transistor no tiene el diodo damper interno,
ponele un d1555 o cualquier otro transistor que lleve el diodo damper interno .
y porque cambiaste el regulador de la fuente?
como esta el tv en estos momentos, funciona la fuente ?cuanto voltaje tiene ?

PD:
disculpa el BU2508DF si tiene el diodo damper,vi la hoja de datos ,el que no tiene ese diodo es el bu sin la letra D

simplespectro dijo: Ver Mensaje
hola ya cabie el horizontal el vertical y el regulador de la fuente y nada, sigo sin poder arrancarlo ,el rele de arranque es como que quiere arrancar y prende y apaga así sucesivamente alguien me puede dar una mano
eso es un indicativo de que hay un corto ,puede ser el flyback o el yugo + transistor horizontal
24/04/2013 #4


hola genio!! desde ya gracias nuevamente por la buena onda! mira te comento conseguí el tr D2553 original lo instale quiso arranca pero ahora lo que me hace es lo siguiente como que quiere prendery el rele de la fuente se queda como haciendo pulsos de encendido y apagado como si fuese la protección alguna idea ?sera el fly fack capas?

---------- Actualizado después de 5 minutos ----------

y decime o dame una idea de como medir el yugo no la tengo muy clara
24/04/2013 #5

Avatar de el-rey-julien

y medi la resistencia de uno bueno y te tiene que dar mas o menos igual o podes probar con otro yugo,cualquiera que este bueno .solo desconecta el bobinado horizontal,si el tv enciende ,solo vas ver una raya ,entonces a cambiar el yugo
24/04/2013 #6


hola eh medido en los extremos del yugo donde va los cables rojo y negro y me da 1. 3 ohm este pertenece a el conector CN402H en la placa y el la otra parte y los otros extremos del yugo donde va los cables verde y griz ,me da 7. 6 ohm, este pertenece a el conector CN 402V en la placa chequea el pdf que e dejado mas arriba así nos orientamos , estarán bien las medidas Ojo lo hice con un tester digital no tengo analogo
24/04/2013 #7

Avatar de el-rey-julien

haz esta prueba,desconecta el conector del yugo que marca 1,3 hom y enciende el tv,para probar y dime que hace
25/04/2013 #8


ok ya lo hice, lo que hace es tratar de encender pero como que salta la protección y el rele de la fuente se queda como haciendo pulsos de encendido y apagado como si fuese una baliza, por la forma de como funciona el mismo ,otra idea?
25/04/2013 #9


estoy haciendo mediciones de componentes y por ahora lo que es diodos y resistencias perece estar todo bien sigo buscando problemas aun no logro solucionar el problema
25/04/2013 #10

Avatar de el-rey-julien

probaste la fuente con carga (con la lampara)
25/04/2013 #11


no como debo colocar (serie o paralelo )para este caso la lampara y de cuantos watts debe ser la lampara?
25/04/2013 #12

Avatar de el-rey-julien

100 wat la lampara ,,,,,,
en google hay mucha info ,hay un tuto como probar la fuente
http://www.comunidadelectronicos.com...uente-conm.htm
25/04/2013 #13


ok ya por hoy lo dejo así, lo voy a seguir mañana estoy un poco cansado y me estoy resfriando,no tengo una lampara a mano pero de seguro mañana en la tarde noche cuando vuelva de trabajar lo hago y te comento desde ya gracias por la buena onda y por tu tiempo!! un abrazo!! gracias nuevamente
25/04/2013 #14

Avatar de el-rey-julien

saludos,estamos iguales,yo también ando medio engripado/resfriado
20/05/2013 #15


gracias por toda la ayuda brindada al el-rey-julien!! encontramos la falla junto con un amigo(Adrian ,alias Yagui) el problema era el Flyback y el transistor de horizontal que estaban dañados ,por suerte se pudo solucionar el flyback cuesta unos 200 pesos argentinos el tr unos 25 pesos argentinos, por suerte se pudo solucionar. gracias nuevamente a la buena pre disposición del el -rey-julien!!!!
20/05/2013 #16

Avatar de el-rey-julien

y es clasico, si quema el transistor ,,el yugo , flyback o el condensador del colector del tr en corto
suerte¡¡
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.