Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/10/2012 #1


Tv philips modelo29pt5431/85r
HOLA compañeros tengo una tv philips modelo 29pt5431/85r el problema es que la tv prende y se ve toda la imagen y el sonido pero después de unos segundos o 2 minutos se apaga pero el led de encendido sigue aun indicando que la tv esta prendida,pero no hay imagen la pantalla esta obscura,y cuando en el control oprimo el botón para cambiar de canal suena el relay y hace como un encendido pero solo eso,no pasa nada,y si lo vuelvo a oprimir por segunda ves entonces ya vuelve la imagen y el sonido,después de un rato se vuelve a apagar,espero que puedan ayudarme
24/10/2012 #2

Avatar de el-rey-julien

revisa soldaduras frías,revisa tensión de g2 sea la correcta ,resuelda el ic del vertical
saludos
31/10/2012 #3

Avatar de hanzo

prueba poniendole otro tubo es una falla clasica de estos tvs.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.