Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/03/2014 #1


TV Plasma Hitachi P50S601
Saludos cordiales compañeros:
Tengo un problema con un tv Hitachi los síntomas son: prende unos segundos y se apaga, el código de error corresponde a; led azul parpadea 3 veces seguidas con una pausa, antes de que se apague se alcanza a ver la pantalla iluminada totalmente sin video aunque con lineas parecidas a interferencia en canales de tv pero no importa la entrada de vídeo seleccionada, siempre se alcanza a ver la misma imagen, el audio entra en esos segundos que permanece encendida, según el manual el código de error corresponde a una falla en YSUS posible daño en alguna tarjeta de buffer up ó low mi duda radica en que si existiera ese daño no iluminaria cualquiera de las mitades superior o inferior del equipo Nota: voltajes de Va y Vs si entran pero desaparecen, capacitores de 100v/3300 mf dañados, ya los sustituí ¿alguna sugerencia? ...
09/03/2014 #2


kgk, yo miraria primero que todos los voltajes de salida sean estables y correctos durante todo una prueva, si son correctos ya vas a necesitar mas conocimientos de electronica o alguien que conozca la falla y te de la solucion, busca en google o en el foro haber si hay suerte.
ya diras
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.