Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/04/2015 #1


Tv Sony
Chasis ba-6 enciende pero no da alto voltaje, ya cheque el pulso de H OUT y no aparece, y si flashea el les
Arte Napo14
21/04/2015 #2

Avatar de Gudino Roberto duberlin

Hola, puedes tomarte el trabajo de dar una explicación detallada del procedimiento que has hecho?
Así será más fácil ayudar.
21/04/2015 #3

Avatar de pandacba

NAPO14 dijo: Ver Mensaje
y si flashea el les
Arte Napo14
a que te refieres con esto???
Si no tenes salida de la señal Hout, has verificado que la sección correspondiente de la jungla este recibiendo alimentiación??? si la recive y su valor esta por debajo de lo que indica el manual, desolda el pin correspondiente con mucho cuidado par que quede completamente aislado y verifica de nueve la tension, si ahora estuviere correcto tenes que reemplazar la jungla
22/04/2015 #4

Avatar de J2C

.



NAPO14 dijo: Ver Mensaje
..... y si flashea el les ....
Nota del Traductor: ------------ y si flashea el leD !!!!


Si flashea el led, esta indicando una falla determinada (por la cantidad de destellos) que se encuentra detallada en el manual de Servicio de dicho TV.



Saludos, JuanKa.-
22/04/2015 #5


Ok si pero mi problema esta que no hay pulso de HOUT en la jungla y si hay B+
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.