Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/09/2006 #1


TV Sony demora en salir la imagen
Tengo un incomveniente con el tv sony de 29". Inicialmente no daba imagen, arregle este problema. ahora ocurre que cuando se prende se demora como 10 a 15 segundos para dar la imagen en la pantalla. El audio se escucha bien. lo apago y lo prendo de nuevo y la imague sale normal sin la demora que describo.
01/12/2006 #2


hola compañero... podria ser que la base del cinescopio este sulfatada ¡¡ checala y si es eso cambiala¡¡
01/12/2006 #3

Avatar de capitanp

revisa el circuito IK

http://www.comunidadelectronicos.com/articulos/IK.htm

deve estar demorando tambien cuando cambias de canal?
01/12/2006 #4


yo tamien tengo una sony y se demora lo mesmo,de hecho claro es un poco mas de 10seg,la fui a cambier,y probaron dos teles mas y son todas asi,no es problema,segun el loco de sony es por que hace un escaneo de todo los ciruitos ( no le crei mucho),pero no es problema de la tele
01/12/2006 #5

Avatar de capitanp

revisa el circuito IK
01/12/2006 #6


Hola colegas ...Pues les comento ....Ese sintoma lo hemos visto en muchos ,,,pero muchos televisores sony y en un 99.9 % a sido necesario cambiar la pantalla.
Las pantallas sony a medida que empiezan a presentar catodos sucios ,,,Muestran este sintoma y a veces la imagen arranca intermitente y luego se estabiliza.
Puedes intentar bloquear el circuito IK.
Coloca tres resistencias de 180K unidas por un extremo,las tres puntas de las resistencias que quedan coloca cada punta a cada catodo asi engañas al circuito IK.
04/01/2007 #7


Saludos a todos:
Disculpen que me introduzca en sus intercambios de experiencias, pero es que me estoy introduciendo en el tema de las TV y tengo una SONY que tiene una falla muy parecida a la del colega Juortcast y me gustaria saber cual es el circuito IK.
Se lo agradecere muchisimo.
Feliz año nuevo.
22/01/2009 #8


Los conceptos pueden ser valederos o erroneos segun las ocaciones.y las ganas de aconsejar o criticar al dope.....el realidad segun el modelo el Tv Sony Deberia tardar entre 8 y 9 segundos en encender cuando esta el tubo frio.".es lo normal y correcto".Por eso vemos parpadear el led..cada parpadeo es el resultado de revisar cada una de las secciones de televisor,cuando termina el 8 o 9 parpadeo el tubo enciende..depende si son 8 o 9 secciones de rastreo.Luego cuando el filamento del tubo esta caliente enciende mucho mas rapido.solo hace el sensado de salida vertical y abl
saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.