Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/03/2015 #1


Tv Sony LCD Sony 26" LCD KDL-26P3000
Hola!! tengo un TV SONY 26" LCD Modelo: KDL-26P3000; Al encenderla tiene sonido pero no imagen (esto no ocurre siempre avería intermitente)al cabo de 10 o 15 minutos se ve la imagen y el sonido perfecto, la avería se produce cuando el televisor esta frio, he limpiado los dos conectores de la tarjeta T-CON con alcohol isopropilico pero la avería continua. Agradecería cualquier orientación o comentario sobre como podría solucionar este fallo.
Saludos y muchas gracias.
18/03/2015 #2

Avatar de pandacba

Con localizador de fallas podes localizar lo que esta dañado, una vez que esta en marcha, fas enfriando hasta dar con lo que falla con la temperatura ya que al enfriarse volvera a fallar
18/03/2015 #3


Hola y gracias por responderme tan rápido, pero a que te refieres con un localizador de fallas??
Un saludo y gracias de nuevo.

---------- Actualizado después de 12 minutos ----------

Un multímetro?, osciloscopio?
Saludos y gracias de nuevo.
18/03/2015 #4

Avatar de pandacba

un aerosol con un gas enfriador...
18/03/2015 #5


OK, lo voy a probar y ya comento resultados.
Saludos y muchas gracias.
18/03/2015 #6


Hola de nuevo!!, he usado el aerosol enfriador de componentes tanto en la placa T-CON como en la placa Main y la imagen no se ha ido en ningún momento, he llegado prácticamente a congelar las dos placas y como digo no se fue la imagen ni el sonido, no tengo el diagrama del TV, alguien me puede decir por favor los voltajes que tiene que entregar la fuente de alimentación para comprobarla a ver si esta funcionando bien.
Saludos y muchas gracias.
18/03/2015 #7

Avatar de Pinchavalvulas

Buenas, ¿has enfriado la fuente de alimentación?.
Ahí va el enlace para bajar el manual de servicio:
http://elektrotanya.com/sony_se2_chassis_kdl26p3000_lcd_tv_sm.pdf/download.html
Saludos.
19/03/2015 #8


Hola y gracias por contestarme Pinchavalvulas; la fuente de alimentación no la he podido enfriar ya que se me acabo el spray enfriador (tengo que comprar mas) y no pude probar mas. voy a mirar el manual de servicio que me has puesto a ver si saco algo en claro. Ya comento resultados.
Un saludo y muchas gracias de nuevo.
19/03/2015 #9

Avatar de pandacba

Se te acabo? te tendria que haber sobrado..... nos frizar la placa es ir enfriando por zonas para ver que sucede...
19/03/2015 #10


Hola de nuevo!!, ya me he dado cuenta pero la ignorancia es lo que tiene, es la primera vez que lo utilizo y pague la novatada, en fin para la próxima vez ya se como utilizarlo.
Un saludo y muchas gracias.
19/03/2015 #11


Hola de nuevo!!; buscando información sobre la tarjeta TCON encontré esto:
Asunto: Reparacion TV LCD SANYO CE26LD81C (Solucionado)
Publicado: Sab Mar 01, 2014 9:46 pm
snake66 Me trajeron para reparar este televisor. El problema que tenía es que al encenderlo en frío, la pantalla se veía blanca, a veces con rayas horizontales, el sonido correcto.
Al cabo de cierto tiempo (variable entre 10 y 30 minutos) la imagen se veía correctamente, con alguna raya que volvía a aparecer esporádicamente.

Me centré en la placa Tcon (V260B1-C01) en el panel (V260B1-L01) y en los flex y sus conectores. En la placa Tcon medí tensiones de alimentacion y las encontré correctas.

Buscando por internet me encontré este documento:
http://www.4shared.com/get/LzKggz2qc...d_panel_r.html

donde explicaba como reparar una falla en un panel similar (V260B1-L04). Ahí explica que la causa de la avería es la interrupción de una pista que va del primer H-driver a la placa grande del display, concretamente la numerada como 10 en el documento.
Medí con un polímetro los 2 puntos correspondientes a la pista 10 y efectivamente no daba continuidad, cuando debería dar una resistencia de unos 80 ohmios. Medí también la continuidad en la pista marcada como 8 y esa si que me daba los 80 ohmios,

La reparación consistió en unir los 2 puntos (10), con un trozo de hilo de cobre esmaltado fino. Para hacer esto hay que raspar con mucho cuidado el punto 10 en el cable flex del H-driver para quitarle el barniz verde y poder soldar ahí, yo lo raspé con la aguja de una jeringa.

Después de esto, el televisor volvió a funcionar correctamente.

---------- Actualizado después de 3 minutos ----------

Me gustaría si es posible vuestra opinión sobre esta reparación, me refiero a que parece un trabajo muy laborioso y delicado no se si valdrá la pena realizarlo. Que opináis?.
Saludos y muchas gracias.
Archivos Adjuntos
Tipo de Archivo: pdf chi_mei_v260b1-l04_lcd_panel_repair_info.pdf (1,90 MB (Megabytes), 13 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.