Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/10/2016 #1


TV Sony modelo KV-29FA210 demora en encender
Hola.
Tengo un TV sony modelo KV-29FA210 que demora de 10 a 15 minutos para encender y luego trabaja perfectamente. Lo que me motiva es que cada dia que pasa la demora se hace mas larga y el defecto lo hace cada vez que voy a encenderlo.
20/10/2016 #2
Moderador general

Avatar de DOSMETROS

Cuantos parpadeos hace el led del Wega ese ?
21/10/2016 #3

Avatar de Yaitronica

Si el led hace intermitencia como te comentan, el problema radica en la fuente.

Debes fijarte en los condensadores de la fuente, posiblemente inflafos o sulfatados, al no filtrar correctamente producen una demora de encendido.
21/10/2016 #4


Yaitronica dijo: Ver Mensaje
Si el led hace intermitencia como te comentan, el problema radica en la fuente, debes fijarte en los condensadores de la fuente, posiblemente inflafos o sulfatados, al no filtrar correctamente producen una demora de encendido.
! Coincido plenamente con lo palpite !
! Debes chequear todos lo capacitores electroliticos de la fuente !.
Att,
Daniel Lopes.
24/10/2016 #5


Se queda parpadeando hasta que enciende no les puedo decir cuantos. Ya revise los filtros de linea y estan en buen estado. Ahora voy a revisar los demas filtros electroliticos.
Gracias por sus comentarios.
24/10/2016 #6

Avatar de Pinchavalvulas

Buenas.
Los Sony, Philips y algunas marcas mas, con los parpadeos del led de stand-by te indican el circuito defectuoso.
Si nos fijamos bien se pueden contar los parpadeos del led seguidos, un segundo apagado y vuelta empezar. Con esto y el listado de códigos del manual nos podemos ahorrar tiempo.

De todas formas, los Sony fallaban mucho de soldaduras y... claro está, ese ya tiene un tiempo y es normal que empiecen a fallar los condensadores.

Manual de servicio aquí:

http://elektrotanya.com/sony_kv-29fa.../download.html

Saludos.
Hace 4 Semanas #7


hola amigo.cambia el integrado mcz30001d.que esta en la fuente, y si no lo encuentra hale una balita de soldadura arriba del integrado calentado lo por unos 10 mn. aproximadamente,y luego prende el tv y veras suerte.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.