Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/06/2012 #1


Tv Sony Trinitron KV2161WR
Tengo un televisor sony trinitron KV2161WR lo enciendo tiene sonido, sale pantalla negra el led de stanbay parpadea 15 veces se apaga y aparece imagen borrosa color verde que parpadea no es estable con lineas de retardo, le disminuyo el screen y se pone pantalla totalmente negra solo sonido, si alguno me podria ayudar a resovel el problema les agredeceria mucho
Att.
marcelo careaga
13/06/2012 #2

Avatar de el-rey-julien

http://www.comunidadelectronicos.com/articulos/IK.htm explicación del circuito de protección ik
espero sea de ayuda
13/06/2012 #3

Avatar de adjcp

un condensador en la etapa de video si no una resistencia muy baja en esa misma etapa
13/06/2012 #4

Avatar de el-rey-julien

4,7 µ x 250 volt
13/06/2012 #5


Hola Marcelo,tambien considera probar el FlyBack.-
29/10/2014 #6


Tv sony trinitron KV2161WR
Hola,espero puedan ayudarme tengo un tv sony Kv 2161wr tenía problema en la etapa vertical solucione el problema pero la imagen aparece opaca sin brillo y lineas de retraso cuando trato de ajustarlo con el screen la pantalla se pone verde oscuro con las líneas de retraso y para volver a obtener la imagen tengo q subir al máximo y empezar a regular para obtener la imagen Lo mejor posible pero al cambiar de canal la imagen vuelve al verde con líneas sólo al dejar el screen en un nivel más alto la imagen no se vuelve verde pero con una imagen malisima,, les mando la foto espero sus Consejos gracias
Imágenes Adjuntas
Tipo de Archivo: jpg 20141028_204709.jpg (38,7 KB (Kilobytes), 8 visitas)
29/10/2014 #7


Hola caro jorgev23 ,te recomendo que revise los capacitores electroliticos del "ABL" (tensión de screnn del TRC) , seguramante estan "secos" (baja capacitancia) y deven sener cabiados por nuevos, eses capacitores son generalmente de decenas de uF X 160 Voltios y se encuentran en la tarjeta en la punta del tubo TRC (zocalo) o as veses en la placa madre.
!Fuerte abrazo y buena suerte en tu mantenimiento!
Att.
Daniel Lopes.
29/10/2014 #8


Ok probaré a cambiar los electrolítics estaré comunicando q tal Me fue gracias
29/10/2014 #9

Avatar de Gudino Roberto duberlin

Hola amigo, por el síntoma que comentas es posible que el CRT esté dañado.
29/10/2014 #10


Cambie los filtros de 160 q van conectados en la ruta del abl y la falla aún sigue
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.