Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/11/2015 #1


Video Sony SLV-125 se apaga al arrancar
Hola

Tengo un video vhs que cuando lo guarde iba bien (hace mas de 5 años) hace un mes lo rescate para intentar pasar las cintas a dvd y se encendio bien en stamby pero al presionar el boton se apagaba totalmente, ni reloj ni nada. lo desmonte y lo primero que vi fue un condensador en la fuente de alimentacion de 63v y 47uf super inchado, asi que pedi unos cuantos por correo.

al cambiar el condensador vi que tenia una pata cortada y al tratar de desoldarlo se rompio la otra. Tambien vi que hay algunas pistas quemadas (el esmalte verde salta) pero parece que funcionan.

Bueno al cambiar el condensador sigue igual, cando esta desconectado de la red electrica unas horas y lo enchufo, se enciende pero al presionar el boton de power el motor se pone en marcha y se apaga totalmente.

El cuadro rojo es elcondensador cambiado
El rectangulo azul son unos pines del conector con el resto de electronica que estaban negros
El rectangulo amarillo son pistas quemadas.


Alguna idea de que mirar?

la placa tambien esta sucia como con una goma marron por donde los cotros condensadores





02/11/2015 #2


Si pudieras mandar el esquema y fotos de mejor resolución seria igual ideal amigo gracias
02/11/2015 #3


No se si sabre hacer un esquema tan complicado

Como podria saber si el transformador esta bien? Midiendo continuidad?

Por lo que yo veo las pistas "quemadas" van directamente del transformador al conector con recuadro AZUL que conecta con la otra placa.

Voy a desmontar la otra placa para serguir los pines de las pistas cortadas.

Gracias
02/11/2015 #4


mirasu dijo: Ver Mensaje
No se si sabre hacer un esquema tan complicado

Como podria saber si el transformador esta bien? Midiendo continuidad?

Por lo que yo veo las pistas "quemadas" van directamente del transformador al conector con recuadro AZUL que conecta con la otra placa.

Voy a desmontar la otra placa para serguir los pines de las pistas cortadas.

Gracias
Lo que podrias haces es reparar pistas e intentarlo otra ves, y ver los condesadores si ahi algun otro quemado o seco. Saludos
02/11/2015 #5

Avatar de SKYFALL

mirasu dijo: Ver Mensaje
No se si sabre hacer un esquema tan complicado

Como podria saber si el transformador esta bien? Midiendo continuidad?

Por lo que yo veo las pistas "quemadas" van directamente del transformador al conector con recuadro AZUL que conecta con la otra placa.

Voy a desmontar la otra placa para serguir los pines de las pistas cortadas.

Gracias
Busca el manual de servicio del VHS por internet para que te puedas guiar en la reparación, no hay necesidad que tu mismo levantes el plano, solo a menos que no lo encuentres.
02/11/2015 #6

Avatar de fausto garcia

Saludos

En este link esta el manual de servicio del equipo (no lo subo porque son 25Mb)

http://elektrotanya.com/sony_slv-425.../download.html
03/11/2015 #7


Hola

Gracias @fausto garcia pero no es ese mi video es el SLV-125

He encontrado este manual pero de pago hay otros pero no se como bajarlos.


gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.