Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/11/2008 #1


Video vhs no funciona el play
hola todos,tengo un video vhs de la marca philips nuevecito,pero lo fui al poner la pelicula no funcina el play ,es decir ,no corre la peli ni los numeros del display tampoco,pero avanza y retrocede ,saca la peli y todo lo demas perfecto y me da pena tirarlo ,a ver si me podeis decir,que tipo de averia puede tener y por donde puedo empezar a mirar,saludos.
08/11/2008 #2

Avatar de Machimbre

Quizá solo se daño el microswitch que no es mas que dos contactos que se tocan al presionar el boton. Proba con el tester si da continuidad cuando lo aprietas. Si no da continuidad eso es y cámbialo.
08/11/2008 #3


gracias por la contestacion machimbre,pero no era esa la averia,resulta que cambie de tv y ya se ve ,el problema ahora es que no se oye,no se porque pasa eso,no se si el fallo es del video o del tv ya que he probado en 4 tv y solo se me ve en una y en esa no se oye,voy a limpiarle un poco los cabezales a ver si se le quita eso,saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.