Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/06/2013 #1


Ayuda Videograbadora, graba con franja azul?
Hola buenas tardes
me estoy iniciando en el rubro de la electronica
me llego esta filmadora con este problema , al reproducir lo grabado muestra el el display una franja azul alguna solucion posible.

gracias
18/06/2013 #2

Avatar de Gudino Roberto duberlin

Bueno amigo 1ro. descarta que no este activo, algun efecto de video. Luego si es capaz de reproducir video correctamente, analiza todas las etapas desde la generacion de video CCD, hasta la etapa amplificadora previa a grabación de las cabezas.
18/06/2013 #3
Visitante


celtronics2011 dijo: Ver Mensaje
Hola buenas tardes
me estoy iniciando en el rubro de la electronica
me llego esta filmadora con este problema , al reproducir lo grabado muestra el el display una franja azul alguna solucion posible.

gracias
Compañero este problema pueda que se deba a que cuando se graba se realiza bajo con lámparas fluorescentes, de sodio o mercurio, las rayas azules indican radiación UV en la grabación, mas no en la camara, ya grabaste en un medio con luz normal es decir Luz día, porque muchas veces no es la cámara si no el tipo de luz que se haya grabado en el momento
18/06/2013 #4

Avatar de elgriego

Hola Gente, A mi humilde entender estamos ante un problema ,en la placa principal,No me puedo dar cuenta por la imagen, si se trata de una camara mini dv o con targeta,pareciera una panasonic Mdh1,Y si es una de estas ,esa es una de sus fallas tipicas.

Saludos.
18/06/2013 #5


Cyrax dijo: Ver Mensaje
Compañero este problema pueda que se deba a que cuando se graba se realiza bajo con lámparas fluorescentes, de sodio o mercurio, las rayas azules indican radiación UV en la grabación, mas no en la camara, ya grabaste en un medio con luz normal es decir Luz día, porque muchas veces no es la cámara si no el tipo de luz que se haya grabado en el momento
Amigo gracias por relagalarme un poco de su tiempo, aun todavia no lo he desarmado asta tener una idea del problema posible.
aqui una imagen que he grabado en luz normal
espero me tengan paciencia
gracias

---------- Actualizado después de 8 minutos ----------

elgriego dijo: Ver Mensaje
Hola Gente, A mi humilde entender estamos ante un problema ,en la placa principal,No me puedo dar cuenta por la imagen, si se trata de una camara mini dv o con targeta,pareciera una panasonic Mdh1,Y si es una de estas ,esa es una de sus fallas tipicas.

Saludos.
Amigo es verdad es una marca panasonic, pero no sabria el modelo exacto porque el estiquer a sido borrado por uso
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_3165.jpg (79,4 KB (Kilobytes), 8 visitas)
Tipo de Archivo: jpg IMG_3169.jpg (72,9 KB (Kilobytes), 5 visitas)
18/06/2013 #6
Visitante


celtronics2011 dijo: Ver Mensaje
Amigo gracias por relagalarme un poco de su tiempo, aun todavia no lo he desarmado asta tener una idea del problema posible.
aqui una imagen que he grabado en luz normal
espero me tengan paciencia
gracias

---------- Actualizado después de 8 minutos ----------



Amigo es verdad es una marca panasonic, pero no sabria el modelo exacto porque el estiquer a sido borrado por uso
Compañero no me había percatado que tu cámara es de Tarjeta, el problema puede ser serio, y el compañero elgriego puede tener razón, que sea un problema de video FX o un problema en placa principal.
18/06/2013 #7


Cyrax dijo: Ver Mensaje
Compañero no me había percatado que tu cámara es de Tarjeta, el problema puede ser serio, y el compañero elgriego puede tener razón, que sea un problema de video FX o un problema en placa principal.
Amigo gracias por su atencion
entonces compañero ,decarto el sistema mecanico limpiando el head, sesores de cinta ,los cabezal CTL ó cabezal de audio ..?

nota : creo que este mecanismo no lleva cabezal de borrado y cabezal de audio
alguien me esplique porfavor como funciona este mecanismo?
otra vez gracias por su interes
Imágenes Adjuntas
Tipo de Archivo: jpg 111111111.jpg (57,3 KB (Kilobytes), 8 visitas)
08/08/2013 #8


yo tenia un problema similar en una panasonic y limpie el cabezal con una hoja de papel blanco de oficina umedecido en alcohol y funciono perfecta.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de TV y equipos de Video

Reparación de TV, monitores, DVD, videograbadoras, proyectores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de TV y equipos de Video

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.