Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/10/2007 #1


Baterias de Gel de 12v 7a (se descargan los amperios)
Hola buenos dias, queria saber si me pueden asesorar sobre 2 baterias que tengo de 12v 7amperios.
resulta que en el corte ingles compre una moto GP de estas para niños que lleva 2 baterias de 12v 7A.

bueno pues resulta que el primer dia se monto mi hijo y duro mas o menos 1 hora que es lo que normalmente dicen que dura.

como la bateria es de gel, el tecnico me dijo que es muy importante que despues de jugar, pues que se recargue completamente la bateria porque sinó pierde el amperaje, por lo que la pongo a cargas y esta mas o menos 1-2 horas cargando hasta que al final aparece el led verde.

Ademas me dijeron que es importante que cada semana/10 dias ponga el cargador por si hay algun escape y asi garantizar que siempre estas cargadas las baterial.
y asi lo hago, es mas, normalmente cada semana conecto el cargador para asegurarme de que la bateria esta cargada. normalmente el cargador aparece de rojo indicando que esta cargando, pero a los segundo se vuelve verde indicando que esta totalmente cargada.

pues a pesar de eso.el primer par de baterias, mi hjo pudo montarse 1 vez, la segunda vez duro las baterias unos 5 minutos.

lleve las baterias al corte ingles y me las cambiaron por otras.hice lo mismo las conecte, comprobe que estaban totalmente cargadas.fuimos al parque y fantastico. llegue a casa las conecte otra vez, y cuando estaban totalmente cargadas, las iba mirando semanalmente asegurandome que aparezca el led verde.y popr fin por segunda vez nos vamos al parque y. le dura al niño unos 5 minutos, otra vez se habia quedado sin amperios.

y por tercera vez, he tenido que comprar unas baterias nuevas, el primer dia perfecto, segundo dia que lo prueba mi hijo, ayer 21/10 y a los 5 minutos se queda sin fuerza.

como esto ya lo veo un cachondeo, la verdad es que no sé si es un problema del cargador que no carga bien las baterias o es un problema de la moto que a pesar de estar parada va perdiendo los amperios. me podrian ayudar es que no sé que hacer. no se si llevar la moto al corte ingles o llevar el cargador a que me lo revisen o no sñe francamente que es lo que estoy haciendo mal.

Muchisimas gracias, la verdad es que espero que alguiem me pueda ayudar porque francamente no se que es lo que estoy haciendo mal.

Gracias
28/10/2007 #2
Moderador

Avatar de elaficionado

Hola.
El problema no es la batería, sino el cargador.

Las baterías se deben cargar al 10% de su carga máx. durante 14 horas. para poder usarlas ya cargadas. En tu caso es de 0.7A ó 700mA.

No se que cargador estás usando, pero tiene que ser de carga lenta.

Averigua las características de tu cargador, puede no ser el apropiado.

Suerte.

Chao.

elaficionado.
29/10/2007 #3

Avatar de yelian

Me pueden publicar algun plano de algun cargador de baterias secas ya que tengo una y se me descargo gracias
26/11/2007 #4


mira yo tenog dos d esas baterias la cargo con un cagrador de 3 amp. y tardan algo de 7 hs. en cargarse a full.
26/11/2007 #5


Esto es lo que tengo y es para este tipo de baterias, llamadas SLA (gel).
Saludos
Imágenes Adjuntas
Tipo de Archivo: jpg cargador_de_baterias_161.jpg (150,5 KB (Kilobytes), 386 visitas)
01/12/2007 #6


Hola compañero palaka, a mi me pasa lo mismo con dos baterias Pb que tengo, cuando el cargador indica que ya estan cargadas al 100% y las conecto al motor de la moto apenas duran 1 minuto y despues se quedan sin fuerza, aunque si las vuelvo a poner a cargar el cargador me indica que estan a plena carga, no se si a ti te pasa exactamene lo mismo, en mi caso las baterias tienen 3-4 años, aunque nunca se habian usado (lo explico todo en un post que mande el dia 9-nov con la cabecera -detectar problema bateria/motor/cargador por si lo quieres ver) en mi caso unos compañeros muy amables (Ciri y Tiopepe a los que estoy muy agradecido por sus consejos) me respondieron que el problema era de las baterias que se habrian echado a perder y tenia que cambiarlas, pero hoy al ver en tu post que a ti te ocurria lo mismo con unas baterias nuevas tengo miedo comprarlas y que todo siga igual, si ya has conseguido solventar el problema te agradeceria me contases como, pues me da pena desacerme de dos baterias que nunca se han usado.
04/12/2007 #7


hola Alfacan y demas colegas, en primer lugar gracias a todos por dedicar un poco de vuestro rato para ayudarme...

Alfacan, decirte que todavia sigo con el tema, macho...

bueno, resulta que lleve la moto a una tienda de electronica, vieron que efectivamente el cargador cargaba lento pero cargada, osea que aparentemente no es problema de cargador.

vimos que cuando se ponia en marcha la moto, bajaba mucho el consumo de la bateria (entorno a los 3-4 voltios, cuando lo normal segun ellos es de 1 a 1.5 voltios) y no es normal, pero las baterias al cabo del rato se reponen nuevamente por lo que en un principio tambien descartamos las baterias.
Ahora el mosque lo tengo con el motor, ya que me han dicho que el motor consume mucho mas de lo que deberia consumir, el motor va a una velocidad de 24V 10.8A, y por lo que parece cuando esta en marcha consume mucho mas de lo que deberia...

estoy haciendo pruebas, pero creo que el problema esta en el motor.
En mi caso las baterias son nuevas, de echo las tengo desde julio de este año..

en cuanto tenga mas información te lo digo ok?

Otro tema es que a mi, el cargador se me pone verde a la media hora de conectarlo a la moto, como si estuviera completamente cargado, pero no le hago caso porque veo que no es real... yo la dejo cargando unas 8-10 horas...

te dire al final donde esta fallando todo el tema.

Gracias
04/12/2007 #8


Gracias amigo palaka, espero que soluciones pronto el problema, yo por mi parte si averiguo algo sobre el tema te lo enviare, un saludo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.