Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/04/2012 #21
Visitante


No!!!!...si lo sueldas estas poniendo la lámina como espira en cortocicuito.
Saludos!!
10/04/2012 #22

Avatar de Kurosaki Ichigo

Lo mejor seria que uses papel o algun carton tipo lamina
ya que al soldar la lamina es como si una vuelta estuviera en corto
mejor usa el carton
10/04/2012 #23

Avatar de chacarock

hola, si ahora me fije y tienen razon la lamina no esra soldada al nucleo pero lo cubre, y esta soldad en sus uniones no prove continuidad pero quizas no tengan coneccion, otra cosa, esto es como blindaje verdad?, me valdria lo mismo aluminio o bronce?
este es un trafo con nucleo de las mismas medidas que el que estoy bobinando, lo consegui de casualidad, aparentemente anda, pero los voltajes no me sirven o me dan mala espina, tiene dos secundarios de 40 y 35 vol, sin punto medio, y el primario tambien es doble, pero solo se ve el de 220 supongo que el otro es de 110, ahi fotos.

en la ultima foto, se ve un cablesito finito que sale desde el devanado primario y se suelda en un tornillo de sugesion del trafo, que es eso?

otras imagenes del proceso, ha ya termine de bobinar, falta aislar y armarl luego algunas fotos de material logistico a la hora de trabajar, mate y hoja de calculos jeje
y por ultimo las chikin head de 2 pesos argentinos, despues les mustro de donde las saque si no se imaginan.

abrazos y despues sigo
Imágenes Adjuntas
Tipo de Archivo: jpg IMG1654A.jpg (60,0 KB (Kilobytes), 200 visitas)
Tipo de Archivo: jpg IMG1656A.jpg (48,0 KB (Kilobytes), 172 visitas)
Tipo de Archivo: jpg IMG1655B.jpg (49,7 KB (Kilobytes), 159 visitas)
Tipo de Archivo: jpg IMG1657B.jpg (44,5 KB (Kilobytes), 152 visitas)
Tipo de Archivo: jpg IMG1658A.jpg (62,9 KB (Kilobytes), 157 visitas)
Tipo de Archivo: jpg IMG1637A.jpg (78,7 KB (Kilobytes), 189 visitas)
Tipo de Archivo: jpg IMG1640B.jpg (69,4 KB (Kilobytes), 172 visitas)
Tipo de Archivo: jpg IMG1641A.jpg (71,0 KB (Kilobytes), 208 visitas)
Tipo de Archivo: jpg IMG1643A.jpg (52,3 KB (Kilobytes), 161 visitas)
Tipo de Archivo: jpg IMG1646B.jpg (51,3 KB (Kilobytes), 156 visitas)
Tipo de Archivo: jpg IMG1644B.jpg (57,4 KB (Kilobytes), 161 visitas)
Tipo de Archivo: jpg IMG1649A.jpg (46,3 KB (Kilobytes), 155 visitas)
Tipo de Archivo: jpg IMG1650B.jpg (43,9 KB (Kilobytes), 144 visitas)
11/04/2012 #24

Avatar de Kurosaki Ichigo

muy bueno. felicidades
una pregunta. entro todo el secundario o te falraron vueltas.
te quedo muy bien el embobinado de tu trafo
11/04/2012 #25

Avatar de chacarock

jajaja, entro todo, pero muy ajustado y con los 33 vol que me dijiste no con los 36 vol que queria,
y el bobinado para el pre ya no entra, bueno no importa esos trafitos no son caros, hoy armo el trafo y pongo fotos, compre 1kg de laminado para reemplazarmalguna chapa en mal estado. cuando trmine arranco con con el desarmado y rebobinado del trafo que puse mas arriba, que a proposito, no dijeron nada sobre esa lamina de cobre que tiene,

saludos
11/04/2012 #26

Avatar de Kurosaki Ichigo

La verdad tampoco see que funcion tiene, ya que mis transformadores siempre utilizo una cartulina o cinta de enmascarar.
esta semana o para la otra empiezo uno de 64 + 64 AC a unos 5 u 8 amperios. ya que solo usare 320 watts de un amplificador monofonico a 8ohms Y en raras ocaciones lo trabajare a 4 ohms pasa sacarle 500w ,
bueno subire fotos
hasta la proxima
11/04/2012 #27

Avatar de chacarock

podrias subir fotos de tu transformador cuando lo estyes construyendo?
es con el nucleo de microondas vedad?
saludos
13/04/2012 #28

Avatar de chacarock

Nooooooooooooooo!!!!!!!!!! malas noticias, resulta que como no podia ser de otra manera, hice mal el bobinado, he tenido que sacar vueltas, estaba en 105 y quedo en 84 snif a lo que me da un voltge de 26+26 vol, y no los 33 que queria, resulta que yo confiado meti solo una chapa por uno de los extremos y cabia, pero no lo hice correr por todo el espacio, y en el medio se armaba una pansita por el empalme que estaba justo en uno de sus costados si hubiera estado de frente o atras casi seguro que entraba bien todo, por ahora queda asi, para la proxima tendre eso en cuenta, a los lambre los trate de acomodar muy bien asi que se que en eso no fallò, bueno luego subo fotos del transformador terminado
saludos
14/04/2012 #29

Avatar de Kurosaki Ichigo

chacarock dijo: Ver Mensaje
Nooooooooooooooo!!!!!!!!!! malas noticias, resulta que como no podia ser de otra manera, hice mal el bobinado, he tenido que sacar vueltas, estaba en 105 y quedo en 84 snif a lo que me da un voltge de 26+26 vol, y no los 33 que queria, resulta que yo confiado meti solo una chapa por uno de los extremos y cabia, pero no lo hice correr por todo el espacio, y en el medio se armaba una pansita por el empalme que estaba justo en uno de sus costados si hubiera estado de frente o atras casi seguro que entraba bien todo, por ahora queda asi, para la proxima tendre eso en cuenta, a los lambre los trate de acomodar muy bien asi que se que en eso no fallò, bueno luego subo fotos del transformador terminado
saludos
huvieras solucionado ese problemita con un pedacito de madera, y una cartulina
como?

pones la cartulina en el bobinado. despues el pedacito de madera,
y con un martillo le bas pegando levemente a la medera, para que baya entrando el cobre,
repite el paso del otro lado. y hasta que quede lo mejor posible,

eso tomalo en cuenta para la proxima vez.
saludos.
subire fotos el lunes. aver si termino el trafo mañana.
ayer termine el boinado primario

PD: el poner la cartulina y el pedacito de madera, es para no dañar el esmalte del cobre
14/04/2012 #30

Avatar de chacarock

hola, compañero, te comento que arme el trafo y tataaaaaaaannnn
no funciona, yo vi un video de construlla su videorocola que explicaba como probar el transformador.

1º- medì la continuidad de cada devanado primario y secundarios, todo ok
2º- conecte una lampara de 60w en mi caso, en serie con el primario, segun el video no debia prender, todo bien porque no prendio, quoere decir que la bobina no esta en corto.
3º debia tocar entre si los cables de los devanados secundarios y el foco deberia prender,(no se me ocurre porque) el tema es que ahi fallo, no prendia el foco,

es mas pensando en que a lo mejor el problema estaba en el metodo ya que en el video tienen un primario de 115v o que a lo mejor el foco que usaron sea distinto, me arriesque a conectar el primario directo a la rd y medir las tenciones en el secundario, y no hay tencion, colocando el tester en AC 200v me mide -00,1 y alterna con 00,2 en los dos devanado y probando entre el tap o los extremos siempre es igual la medicion, que pasara? por lo pronto desarmare enrrollare el alambre para volver a intentarlo,

algun consejo?

saludos

actualizo***************************

he desarmado el secundario, parece que medi mal el primario, y lo que media era la continuidad de mi cuerpo,

ahora solo toco las pontas en los cables del primario y no pasa nada, el tester no me marca continuidad en ninguna posicion de resistencia, esto es normal????
o tengo un problema en el primario?
saludos

actualizo****************************

desarme el primario y sooooooorrpresa
en la vuelta 50 estaba cortado el alambre, como? parece ser que en mi afan de meter a precion las E una penetro la formaleta por su interior, ahora que recuerdo hubo una que entro cruzada, la saque y puse otra que entro bien, pero claro, ya hizo el daño, bueno volver a empzar como dice alejandro Lerner,(cantante Argentino)

fotitos de paso
Imágenes Adjuntas
Tipo de Archivo: jpg IMG1701A.jpg (53,4 KB (Kilobytes), 96 visitas)
Tipo de Archivo: jpg IMG1700B.jpg (62,4 KB (Kilobytes), 96 visitas)
Tipo de Archivo: jpg IMG1699A.jpg (51,7 KB (Kilobytes), 82 visitas)
Tipo de Archivo: jpg IMG1698B.jpg (41,6 KB (Kilobytes), 87 visitas)
16/04/2012 #31

Avatar de Kurosaki Ichigo

chacarock dijo: Ver Mensaje
hola, compañero, te comento que arme el trafo y tataaaaaaaannnn
no funciona, yo vi un video de construlla su videorocola que explicaba como probar el transformador.

1º- medì la continuidad de cada devanado primario y secundarios, todo ok
2º- conecte una lampara de 60w en mi caso, en serie con el primario, segun el video no debia prender, todo bien porque no prendio, quoere decir que la bobina no esta en corto.
3º debia tocar entre si los cables de los devanados secundarios y el foco deberia prender,(no se me ocurre porque) el tema es que ahi fallo, no prendia el foco,

es mas pensando en que a lo mejor el problema estaba en el metodo ya que en el video tienen un primario de 115v o que a lo mejor el foco que usaron sea distinto, me arriesque a conectar el primario directo a la rd y medir las tenciones en el secundario, y no hay tencion, colocando el tester en AC 200v me mide -00,1 y alterna con 00,2 en los dos devanado y probando entre el tap o los extremos siempre es igual la medicion, que pasara? por lo pronto desarmare enrrollare el alambre para volver a intentarlo,

algun consejo?

saludos

actualizo***************************

he desarmado el secundario, parece que medi mal el primario, y lo que media era la continuidad de mi cuerpo,

ahora solo toco las pontas en los cables del primario y no pasa nada, el tester no me marca continuidad en ninguna posicion de resistencia, esto es normal????
o tengo un problema en el primario?
saludos

actualizo****************************

desarme el primario y sooooooorrpresa
en la vuelta 50 estaba cortado el alambre, como? parece ser que en mi afan de meter a precion las E una penetro la formaleta por su interior, ahora que recuerdo hubo una que entro cruzada, la saque y puse otra que entro bien, pero claro, ya hizo el daño, bueno volver a empzar como dice alejandro Lerner,(cantante Argentino)

fotitos de paso
el multimetro se pone en escala de medicion de diodos para medir continuidad.
y en ninguna medicion se debe tocar las puntas con los dedos.
esto para obtener valores reales,
ahora tienes que bobinar todo denuevo.
cunado metas todas las chapas a la formaleta, trata de hacerlo con cuidado,
una vez que terminaste, coloca tu multimetro en escala de continuidad,
pon una punta en las estradas de tencion. y la otra en el otro estremo, deberas tener algun valor,
desconecta una punta y colocala en las chapas del mismo transformador, No debera marcarte nada.
ahora colocas el foco y este no debera encender y si enciende es casi nada
desconecta todo
verifica que en el secundario no haga cortos,
coloca el multimetro en medicion de continuidad en la salida y mide en los extremos y debera marcarte algo, deja una punta conectada en el secundario y con la otra punta. mide un cable de entrada de tension, y NO te debera marcar nada. y para terminar mide el laminado y NO debera marcar nada.
saludos buen dia

ahora si aqui las fotos de mi transformador de 803 watts

aqui esta la formaleta que boy a armar para este nucleo de 28.34. lo hice con papel cascaron


aqui empiezo a pegar todo para darle forma a la formaleta


aqui el alambre magneto que boy a usar para el bobinado primario


las primeras vueltas del primario


primario terminado. y aqui los alambres del bobinado secundario


primero puse 2 capas de papel blanco, y despues empece el bobinado secundario. los 2 hilos al mismo tiempo, para que entre mejor el cobre y demas me ahorro tiempo, y tambien gano voltages pares


listo termine de embobinar los 2 secudarios, y despues uni para ver en que lugar iban a quedar los alambres. para sacar el tap central


aqui el transformador terminado. listo para hacerle las pruebas


aqui el bombillo prendio un poquito, ya que el bombillo es de 60 watts, no pude consegir uno de 100w
creo que ya estan descontinuados


y aqui la presentacion del frente del transformador. use un carton grueso de sereal para darle una mejor apariencia. la union queda en el centro del laminado. a manera que no se vea la union


espero que les gusten mis fotos
Imágenes Adjuntas
Tipo de Archivo: jpg 12042012663.jpg (348,0 KB (Kilobytes), 693 visitas)
Tipo de Archivo: jpg 12042012664.jpg (368,1 KB (Kilobytes), 684 visitas)
Tipo de Archivo: jpg 13042012665.jpg (326,6 KB (Kilobytes), 687 visitas)
Tipo de Archivo: jpg 13042012666.jpg (313,7 KB (Kilobytes), 682 visitas)
Tipo de Archivo: jpg 14042012667.jpg (344,4 KB (Kilobytes), 678 visitas)
Tipo de Archivo: jpg 14042012672.jpg (386,0 KB (Kilobytes), 678 visitas)
Tipo de Archivo: jpg 14042012673.jpg (350,0 KB (Kilobytes), 640 visitas)
Tipo de Archivo: jpg 14042012674.jpg (361,3 KB (Kilobytes), 642 visitas)
Tipo de Archivo: jpg 14042012675.jpg (350,2 KB (Kilobytes), 636 visitas)
Tipo de Archivo: jpg 14042012676.jpg (352,3 KB (Kilobytes), 633 visitas)
18/04/2012 #32

Avatar de chacarock

esta genial tu trafo, yo la verdad que trate de hacerlo con cuidado solo creo que trate de ponerle mas laminas de las que soporte, y no me vas a creer
bobine por segunda vez, toooooodo el bobinado y tatan tataaaaaaannn
otra vez perfore la formaleta :(

ya voy por la tercera bobinada, solo que esta ves tratare d enos er tan exigente con las laminas, creo saber el punto maximo, ya estoy terminando el secundario por tercera vez, lo que mas tiempo me lleva es el primario, 704 vueltas me tiene como chango, 104 dobles el secundario.
a ver si esta ves me sale bien ni bien comprueve que todo esta ok, posteo fotos con las mediciones,
saludos y felicitaciones, ha, no leí bien los apuntes de las fotografias, que caracteristicas tiene tu trafito?
saludos
19/04/2012 #33

Avatar de Kurosaki Ichigo

mi trafo es de 803 watts y un nucleo de 28.34

bueno primero haces la formaleta en papel cascaron.
despues checas que las laminas entren sin problemas a lo largo de toda la formaleta.
si todas entraron bien,
empiezas a embobinar el alambre magneto.
podrias usar un calibre mas delgado en el primario,
pero solo un calibre.
por decir si estas usando #25
puedes usar un calibre # 24 no menos.
ya que se podria recalentar el alambre
19/04/2012 #34
Visitante


sagitario, si está usando un calibre Nº25 podría utilizar un calibre más delgado , osea Nº26, el Nº24 es más grueso.
Saludos!!!
19/04/2012 #35

Avatar de Kurosaki Ichigo

powerful dijo: Ver Mensaje
sagitario, si está usando un calibre Nº25 podría utilizar un calibre más delgado , osea Nº26, el Nº24 es más grueso.
Saludos!!!
tienes razon
jejejeje me deje guiar por la emocion del momento gracias powerful

efectivamente. si en el calibre primario usamos un calibre 25
podriamos bajarle un punto. y se podria emplear un calibre 26 y no habria problemas
pero no menos de eso.
19/04/2012 #36

Avatar de chacarock

huuuuuuu haberlo sabido antes, jajaja, pero me paso algo sorprendente, en la tercera vez que bobino el transformador, me entraron todas as vueltas 704 vueltas calibre 24 y 105 vueltas calibre 19 en el secundario y me sobro un monton de alambre, es decir, re bobine con el mismo alambre que saque, y primero crei que le herre con el conteo de las vueltas y que me salte algunas decenas, o que le herre en esta oportunidad., pero hice todas las mediciones y da todo bien, y cmo us menos alambre y ademas use la tecnica del taco de madera, esta vez las chapas entraron bien olgadas,
ahora que lo pienso si ubiera usado un calibre menor en el primario, quizas me alcansaba para bobinar el secundario para el preamplificador, pero bueno, ahora me toca bobinar otro esactamentei igual, porque quiero hacer un ampli estereo, de 130w por canal, este en teoria tiraria 170watts, ya tengo el trafo a desarmar, es esactamente igual solo que tiene menos superficie pero ya compre un kilito de laminacion, a fin de mes compro el alambre. ahora les muestro unas fotitos

1º tencion de un secundario

tencion del otro secundario

tencion en los extremos

fotito de lejos

otra de lejos,

foto con mas detalle, pregunta porque tienen esas muescas las Ies, solo ellas las tienen

pintadito de negro, quedo lindo, he hice todas las pruevas de corto que me indicaste y todo ok


ahora que seque la pintura calzo los tornillos y soporte, que tendre que fabricar porque no consegui la medida de este.
muchisimas gracias por tu ayuda, si eso no hubiera podido hacerlo y es el primer trafo que bobino,
ahora le sigue un hermano y la potencia, tendre que ver el tema de las tenciones, yo trate de sacarle el maximo rendimiento a este pero no tube en cuenta para que amapificador me podri aservir, saludos y muchisimas gracias de nuevo
20/04/2012 #37

Avatar de Kurosaki Ichigo

chacarock dijo: Ver Mensaje

1º tencion de un secundario

tencion del otro secundario

tencion en los extremos

fotito de lejos

otra de lejos,

pintadito de negro, quedo lindo, he hice todas las pruevas de corto que me indicaste y todo ok


ahora que seque la pintura calzo los tornillos y soporte, que tendre que fabricar porque no consegui la medida de este.
muchisimas gracias por tu ayuda, si eso no hubiera podido hacerlo y es el primer trafo que bobino,
ahora le sigue un hermano y la potencia, tendre que ver el tema de las tenciones, yo trate de sacarle el maximo rendimiento a este pero no tube en cuenta para que amapificador me podri aservir, saludos y muchisimas gracias de nuevo

Es un trabajo excelente. impecable. mis felicitaciones.
tu transformador te quedo muy bueno hasta parece que lo compraste.
jejeje. sigue asi. recuerda en ir en busca de los transformadores de hornos de microodas,
ya que ahi te podrias hacer un amplificador poderoso.
con 2 transformadores grandes tienes para un amplificador grade
20/04/2012 #38

Avatar de chacarock

gracias sagitario10, la verdad que la vida me regalo el don de la paciencia y la perseberancia jajajaja
las tres veces que arme el transformador lo hice muy despacio y trtando de ser prolijo, por suerte este me salio bien a la tercera.
ahora estoy esperando que me manden dos transformadores de microondas que compre por internet
ahi volvere a molestar por aca jajajajaja para ver el tema del desarnado, por lo de las soldaduras y eso
gracias por la ayuda y de aca voy al post de fuentes para audio por el tema de la rectificacion(Algunas pautas de diseño de fuentes de alimentación para Audio) que nunca hice para este tipo de bichos, siempre para fuentesitas de 12v. vos como lo haras que vi en tus fotos unos capacitores con lindo tamaño

saludos
20/04/2012 #39

Avatar de Kurosaki Ichigo

son unos capacitores de 4700uf a 100v no pude conseguir de 6800 a 120v
ni mucho menos los de 4700uf a 120v o de mas voltrage.
asi que compre esos. y me saliero en 80 pesos mexicanos cada uno.

al hacer tus fuentes revisa muy bien la polaridad de los diodos a usar, y que los filtros esten bien conectados ( capacitores ). por que te podrian explotar

y lo del transformador de horno. en cuanto te salieron.
la idea no era comprarlos en linea ( internet ) . si no mas bien rescatarlos de algun lado. pero bueno. para que aprendas mas sobre el tema de los transformadores esta bien.
tambien he visto transformadores en los depositos de chatarra. donde vendes el fierro viejo y cobre
ahi podrias preguntar si te los venden. yo ya he ido varias veces. pero solo encuentro transformadores chicos. que no me sirven. una vez tube la suerte de encontrarme uno de horno. jejee
saludos
21/04/2012 #40

Avatar de chacarock

no, los compre en linea de alguien que se dedica a los ornos microondas, pero le pregunte si tenia quemados y me dijo que si, que tenia un par con el primario en corto, pero no los tenia publicado, los tenia tirados por ahi, asi que me los vendio a 10 dolares gringos cada uno, teniendo en cuenta lo que me saldria comprar las chapas de ese tamaño, me salio por menos de la mitdad que me saldria cada uno, es lo mismo que ir a la chatarrera, solo que online jeje.
bueno la otra semana me tendrian que llegar apenas lleguen poste

saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.