Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/04/2008 #1


cambie la fuente de alimentacion del computador
hola , tengo una duda , lo q pasa es q la fuente de mi computador se quemo asi q compre una nueva , luego de instalar la nueva fuente el computador funciono bien , pero luego al siguiente dia el computador no funciono correctamente ,la fuente prende y el bombillo verde de mi conputador enciende , pero el bombillo amarillo q indica procesos no titila como lo hacia usualmnete se queda encendido , ahora el computador prende cuando lo abro y reconecto todo y probar varias veces encenderlo , luego de prender funciona normalmente , pero cuando lo apago , tego q probar miles de cosas para encenderlo , no se cual sea el problema y no puedo seguir demorando 40 min ca vez q nesecito el pc , si alguien save q puede estar pasando ?
por fa vor q me lo expliqe , y muchas gracias po su atecion
09/04/2008 #2
Moderador

Avatar de Dano

Revisa que los cables IDE hagan buen contacto, el problema parece estar en el disco duro.

Saludos
09/04/2008 #3


gracias dano por tu respuesta , el problema estaba en el bus de datos del disco duro
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.