Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/01/2008 #61

Avatar de Pablo16

Pregunta: Que otro valor se le puede dar al potenciometro de la fuente publicada por Li-ion?
25/01/2008 #62


Pablo, después de un saludo, paso a sugerirte - una más - que antes de participar en un hilo, le dediques un tiempo a leer todo el tema y sus posts, de principio a fin.

1.- En este hilo, se publicaron 2 fuentes. La primera es de JONA, la segunda mía.
2.- Li-Ion colocó en la sección Proyectos Prácticos, un tutorial basado en la construcción de una fuente mía.
3.- A lo largo del hilo se ha hecho y respondido tu pregunta.

Así que lée.

mcrven
25/01/2008 #63

Avatar de Pablo16

Hola, perdon por no saludar antes :(

Pues leí y talvez me brinqué la pregunta y respuesta.

Y usted perdone mi descuido mcrven, nada te hubiera costado decirmelo de una vez. Gracias de todas formas.

edit: En efecto... me salté la información. Jona dice que se puede usar uno de 10K lineal. Una disculpa.
26/01/2008 #64


o uno de 5 K lineal tambien va muy bien....
26/01/2008 #65

Avatar de Pablo16

Gracias jose. Creo que voy a usar el de 5 K.
Saludos
26/01/2008 #66


Y usted perdone mi descuido mcrven, nada te hubiera costado decirmelo de una vez. Gracias de todas formas.
Amigo Pablo, este foro reside en un servidor; el cual tiene una capacidad limitada de espacio para el almacenamiento de toda la información que por aquí circula. Si cada uno de nosotros, en la creencia de que nuestra pregunta o duda es única y, que esta merece cien respuestas de origen diferente pues, tendremos que unos 10.000 usuarios * 10 preguntas c/u * 100 respuestas iguales para cada uno * 10 MB c/u y, de repente, no vamos a tener espacio en el servidor.

edit: En efecto... me salté la información. Jona dice que se puede usar uno de 10K lineal. Una disculpa.
Tú mismo te has dado cuenta, las respuestas están y si hay respuestas es que hay preguntas. Todo ese hilo, que tiene unas 10 páginas, por ahora, se puede resumir en tan sólo 3 o 4 y, si se resumen los demás hilos que tienen las mismas características, todos tendremos un foro más limpio, ordenado, fluido y más fácil de consultar.

Por otro lado, estos recursos deben contribuir a incrementar el potencial de aprendizaje de sus participantes y al mejoramiento sustancial del uso del idioma, tanto en la escritura (a veces raya en lo horroroso) y la capacidad de lectura y comprensión.

Por esto se nos pide que observemos normas y políticas para un uso racional del foro. No las voy a repetir acá porque están publicadas.

CONTRIBUYAMOS para que esta herramienta sirva para incrementar nuestros conocimientos y no para desperdiciar la capacidad de almacenamiento con preguntas y respuestas REPETIDAS mil veces a la n.

Saludos a todos: mcrven
15/03/2008 #67


tengo un problema hice la fuente pero me da 22,9 de maxima...y 2 de minima ...¿porque?
16/03/2008 #68


Oye José, para poderte ayudar requerimos datos y tú nos pides que adivinemos. Fíjate, jona hizo esa fuente, Anthony también. Si la tuya no funciona igual que les funciona a ellos, será que algo no te quedó bieno hay algún componente que no está en óptimas condiciones.

Se requiere saber:

La tensión de la fuente primaria, sobre el condensador de filtro.

¿Qué tensión entrega la fuente primaria?

¿Está midiendo el voltaje de la fuente en vacío o con garga?

¿Qué corriente circula por la carga?

¿Cuando conectas y desconectas la carga, se mantiene la tensión?

Esto sólo para comenzar.

Trata de complementar los datos con fotos. Recuerda que éstas deben ser de suficiente calidad para poder apreciar el trabajo.

mcrven
16/03/2008 #69


*despues del filtro me da 35 volt.

*la compruebo vacia..

* puse el polimetro..en la entrada de los LM317T y entra 35 Volt. pero al regularla me sale max . 22,9 Volt....
16/03/2008 #70
Moderador general

Avatar de Fogonazo

Te fijaste tener bien conectado el LM317 (Segun el datasheet) ?
16/03/2008 #71


creo que si pone esto..; PIN: 1ºajd
2ºV.out
3ºV.in

LOS PUSE COMO EN EL DIBUJO....

pero en los reguladores pone: LM317T
RFG712 G :S
Imágenes Adjuntas
Tipo de Archivo: jpg dibujo22_156.jpg (13,5 KB (Kilobytes), 173 visitas)
16/03/2008 #72
Moderador general

Avatar de Fogonazo

El potencimetro y la resistencia como estan conectados ?


16/03/2008 #73


yo creo que es del pote por que pongo el polimetro en la pata de adj. de los LM ..y lo pongo a tope y entra 22V..


voi a ver..
16/03/2008 #74
Moderador general

Avatar de Fogonazo

Conectaste las 3 patas del potenciometro ?

Punto medio y extremo a GND
Otro extremo a ADJ junto con la R de 220Ohms
16/03/2008 #75


lo cambie...y me da 23 V ....

una cosa puede ser por una mala aislacion de los LM..es que no tenia Nipple y me hice unos chapuzerosss ops:


la resistencia es de 270 ohm..( la mia)..¿pasa algo?
16/03/2008 #76
Moderador general

Avatar de Fogonazo

Dejalos sin disipador, momentaneamente y vuelve a probar

No hay diferencia significativa entre 220 y 270 Ohms en este esquema

El potenciometro de que valor es ?
16/03/2008 #77


Revisa el pote con el polímetro. Ponlo en ohmios, conecta un borne a un extremo y uno al centro, has el recorrido despacio fijándote que llegue a 0 Ω o muy cercano a eso. Al otro lado, el cursor debe alcanzar el valor máximo previsto ( 5KΩ o 10KΩ según tu pote ). Muchos potes vienen defectuosos y no alcanzan sus extremos.

Te sugiero que pruebes con un regulador a la vez y luego los vayas agregando en paralelo uno a uno. Podrías tener uno defectuoso. OJO, esta prueba debe ser en vacío, sin carga.

Avisa cualquier cosa.

mcrven

P.D.: Este problema, generalmente, se produce debido a disparidades de los integrados. Éstos deberían ser de parámetros equilibrados, o sea, se debe verificar que cada uno de ellos debe regular de la misma forma que los otros y, cosa difícil par un aficionado, que todos los parámetros de cada IC se cumpla.
El fabricante los puede despachar equilibrados (Matched Pairs o Matched Tripplets, en este caso) pero, eso no lo hacen gratis desde luego.
16/03/2008 #78


el pote es de 5 K

y no me llega a o se me queda en 3 ohm Min.
16/03/2008 #79
Moderador general

Avatar de Fogonazo

Y el maximo ?
16/03/2008 #80


.pero mire el pote y me da de minimo...3 ohm y de maxima 4,3 K(pote de 4,7k)
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.