Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/08/2012 #1


Fuente de PC no prende, ruido en la linea?
Buenos días a todos, mi duda es bastante concreta pero tiene su complejidad.
Voy al grano y luego explico los detalles:

¿Qué factores pueden existir que hagan que una PC prenda perfectamente con 205 voltios en mi casa, pero que “le cueste mucho” prender en la casa de mi novia con la misma tensión?

Ahora los detalles a tener en cuenta:

* Como en mi casa hay 220, lo que hice fue usar un autotransformador variable para lograr los 210 V que hay naturalmente en lo de mi novia. De hecho, la PC también prendía con 190 sin problemas.

* En lo de mi novia, cuando aprieto el botón encendido, muchas veces hace un sonido como si comenzara a prender, pero luego “muere” en aprox 2 segundos.

* ¿puede ser que halla ruido en la línea de alimentación de la casa de mi novia?? ¿Puedo medirlo con osciloscopio??

* En un principio creí era la fuente, pero al ver que en mi casa prendía con baja tensión, quede totalmente intrigado.

*Recien vengo de llevar la PC al negocio donde la compre, aproveche que todavía esta en garantía y arregle que le va a cambiar la fuente….

Muchas gracias a todos, saludos!!!
25/08/2012 #2

Avatar de opli

Prueba a medir la tención de red cuando enciendas la fuente, puede ser que tengas la misma tensión antes de encender pero cuando enciendes el PC caiga la tensión y la fuente no pueda arrancar.
26/08/2012 #3


Gracias opli, cuando valla a su casa voy a madir eso, tanto con una lamparata puesta en paralelo como con el tester. Despues les cuento cuando halla hecho todo. Recien voy a ir el proximo finde, asi que tengan paciencia.
Muchas gracias nuevamente
28/08/2012 #4


Ya solucione el problema. Realmente me volvi loco contemplando causas insolitas como ruidos cosmicos, extraterrestres, etc jaja; pero finalmente MI NOVIA DESCUBRIO que se trataba del cable (el que alimenta la fuente con 220) estaba fallado y hacia falso contacto.

"Los problemas insólitos tienen causas simples pero también insólitas"

Eso me dijo Eduardo y tenia 100% razon.

Saludos para todos, gracias por la ayuda
28/08/2012 #5


hola amigos les agradesco una ayuda por favor yo tengo una corneta amplificada de 5000w y un dia la deje enchuflada y des pues no prendio yo la lleve a reprar y a hora cuando la prendo se escucha un zumbido y cuando la apago hace un ruido y una explocion es como si quedara con carga un capacitador
29/08/2012 #6

Avatar de opli

Me alegro Fernando,tines razon las cosas simples siempre son las que mas problemas dan.
Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.