Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/05/2011 #21

Avatar de pinocho

hola muy bieN...tengo un PREAMPLIFICADor... con ci 4558 me gustaria saber si es correcto para ese tipo de ci ...tambien QUeria saber esa fuente de extre ah extremo bota 30 voltios ....y ese voltaje se Va directamente al circuito 4558 ......
17/05/2011 #22
Moderador general

Avatar de Fogonazo

pinocho dijo: Ver Mensaje
hola muy bieN...tengo un PREAMPLIFICADor... con ci 4558 me gustaria saber si es correcto para ese tipo de ci ...tambien QUeria saber esa fuente de extre ah extremo bota 30 voltios ....y ese voltaje se Va directamente al circuito 4558 ......
Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.

¿ Y que esquema de pre-amplificador estas empleando ?
18/05/2011 #23


Estimados, disculpen que me meta, pero leí en el foro que las fuentes para amplificadores, con reguladores no son muy recomendables, ésta sería la excepción? Saludos y gracias!
18/05/2011 #24
Moderador general

Avatar de Fogonazo

elfutre2 dijo: Ver Mensaje
Estimados, disculpen que me meta, pero leí en el foro que las fuentes para amplificadores, con reguladores no son muy recomendables, ésta sería la excepción? Saludos y gracias!
Aquí se esta ablando de fuentes para "Pre-Amplificadores"
03/06/2011 #25


La monté... el transformador es de 24 0 24, y a la salida del rectificador tengo 15 0 -24.... que podrá ser???
03/06/2011 #26

Avatar de zopilote

judavepe dijo: Ver Mensaje
La monté... el transformador es de 24 0 24, y a la salida del rectificador tengo 15 0 -24.... que podrá ser???
Las causas pueden ser que el transformador que utilizaste fue mal construido, saca del circuito rectificador y mide sus voltajes en alterna. Lo otro podria se que el condensador que colocaste no serviria por eso esas lecturas, lo que yo mediria sería unos +-30vdc en las salidas sin carga.
03/06/2011 #27


Ya lo solucioné... gracias.... era el 7915 que me salió malo....
06/08/2011 #28


Buen dia a todos: Disculpen, pero cuando abro el archivo .rar, al hacer click en el archivo pcb.pdf me abre la imagen pero el circuito que me aparece no es el de la fuente. Puede ser que haya sido mal subido?

Desde ya, muchas gracias a todos y que tengan un buen fin de semana!
07/08/2011 #29


manuu_bsb dijo: Ver Mensaje
Buen dia a todos: Disculpen, pero cuando abro el archivo .rar, al hacer click en el archivo pcb.pdf me abre la imagen pero el circuito que me aparece no es el de la fuente. Puede ser que haya sido mal subido?

Desde ya, muchas gracias a todos y que tengan un buen fin de semana!
Acabo de revisar y está bien, son tres PDF y corresponden a la fuente
08/08/2011 #30

Avatar de jgvh75

manuu_bsb dijo: Ver Mensaje
Buen dia a todos: Disculpen, pero cuando abro el archivo .rar, al hacer click en el archivo pcb.pdf me abre la imagen pero el circuito que me aparece no es el de la fuente. Puede ser que haya sido mal subido?

Desde ya, muchas gracias a todos y que tengan un buen fin de semana!
Lo que comenta cejas99 es correcto, el archivo corresponde a la fuente, de hecho lo tengo armado junto con su crossover, del mismo autor y todo anda de perlas.
Saludos.
20/12/2011 #31

Avatar de Tavo

Hola gente.

Vengo solo a agradecer el aporte de Cejas, la fuente funciona perfectamente, esta bonita de estética y es diseño confiable...
La única cosa que hice "mal" es poner menos filtrado a la entrada, es que no tenía 4 capacitores de 2200uF, entonces le mendé los otros de 1000uF. Igual, no creo que pase nada, creo que con 3300uF alcanza, no?

Las imágenes.









Saludos.
20/12/2011 #32

Avatar de tatajara

Te quedo muy linda tavo felicitaciones
No creo que suceda nada jejeje
Saludos
21/12/2011 #33


Tavo dijo: Ver Mensaje
Hola gente.

Vengo solo a agradecer el aporte de Cejas, la fuente funciona perfectamente, esta bonita de estética y es diseño confiable...
La única cosa que hice "mal" es poner menos filtrado a la entrada, es que no tenía 4 capacitores de 2200uF, entonces le mendé los otros de 1000uF. Igual, no creo que pase nada, creo que con 3300uF alcanza, no?




Saludos.
Felicitaciones, te ha quedado muy bien, con ese filtrado estas sobrado. ahhhhh y gracias por la publicidad.
21/12/2011 #34

Avatar de Dr. Zoidberg

Te ha quedado muy bonita!!!! Pero NO LE PONGAS capacitores de poliester!!!!! Los que van son cerámicos para desacoplar HF!!!!!!
21/12/2011 #35

Avatar de Tavo

ezavalla dijo: Ver Mensaje
Te ha quedado muy bonita!!!! Pero NO LE PONGAS capacitores de poliester!!!!! Los que van son cerámicos para desacoplar HF!!!!!!
Vos sos igual que Cacho!

Cacho me dijo lo mismo, que le saque esos capacitores de poliéster y que ahí ponga cerámicos, feos, marrones, y viejos.
Y con toda la razón, es cierto lo que dicen... los capacitores cerámicos son buenos para las altas frecuencias, y los de poliéster no tanto... Siempre uso poliéster cuando tengo que manejar audio... pero en este caso tendré que cambiar.

Por el momento no tengo cerámicos de ningún tipo, pero estoy esperando un gran pedido de componentes que hice a Elko/Arrow... Así que, ni bien llegue actualizo esos detalles.

Muy buena la fuente, compacta y bien prolija.

Un detalle a tener en cuenta: Yo le hubiese agregado unas resistencias de carga a la salida, porque los reguladores a veces si están sin carga como que "se vuelven locos"... Así que, no cuesta nada hacer un lugarcito más y poner dos resistencias...

Yo lo hice, tuve que sacar los diodos finales de protección y poner en su lugar resistencias de 680Ω 1W... Esos diodos no creo que tengan tanta finalidad, no los creo tan importante...

Estaría bueno que modifiques el diseño de circuito impreso, cejas!

Saludos!

EDIT: El detalle que les contaba.



Ah, no insistan con los capacitores cerámicos porque todavía no llegó el pedido.
Ni bien los tenga los cambio...
Imágenes Adjuntas
Tipo de Archivo: jpg resistencias de carga.JPG (248,7 KB (Kilobytes), 495 visitas)
21/12/2011 #36

Avatar de tatajara

Un detalle a tener en cuenta: Yo le hubiese agregado unas resistencias de carga a la salida, porque los reguladores a veces si están sin carga como que "se vuelven locos"... Así que, no cuesta nada hacer un lugarcito más y poner dos resistencias...

Yo lo hice, tuve que sacar los diodos finales de protección y poner en su lugar resistencias de 680Ω 1W... Esos diodos no creo que tengan tanta finalidad, no los creo tan importante...
muchas gracias por el dato tavo lo tendre en cuenta para mi proximo proyecto jeje
saludos
24/12/2011 #37


Parece mucho la capacidad de los condensadores para un pre-amplificador.
24/12/2011 #38

Avatar de Tavo

cristian_elect dijo: Ver Mensaje
Parece mucho la capacidad de los condensadores para un pre-amplificador.
Bueno... si este hombre lo propone así, y más todavía (4700uF por rama) no creo que esté tan equivocado...

29/01/2012 #39

Avatar de Pelelalo

Tavo dijo: Ver Mensaje
Un detalle a tener en cuenta: Yo le hubiese agregado unas resistencias de carga a la salida, porque los reguladores a veces si están sin carga como que "se vuelven locos"... Así que, no cuesta nada hacer un lugarcito más y poner dos resistencias...
Perdona Tavo. He leido esto y te quiero preguntar a qué te refieres con lo de volverse "locos". Lo pregunto porque he hecho una fuente parecida (trafo 12+12, reguladores 7815, 7915, filtrado menor; 2200uF) y en ocasiones me marca 0V en la salida positiva (la negativa siempre funciona). Apago, enciendo y parece ir de nuevo bien, pero ese comportamiento me sienta fatal.
29/01/2012 #40

Avatar de Tavo

Pelelalo dijo: Ver Mensaje
Perdona Tavo. He leido esto y te quiero preguntar a qué te refieres con lo de volverse "locos". Lo pregunto porque he hecho una fuente parecida (trafo 12+12, reguladores 7815, 7915, filtrado menor; 2200uF) y en ocasiones me marca 0V en la salida positiva (la negativa siempre funciona). Apago, enciendo y parece ir de nuevo bien, pero ese comportamiento me sienta fatal.
Puede ser uno de los problemas que tiene el NO poner esas resistencias... o que el regulador esté mal soldado (soldadura fría en alguno de sus pines)...

Siempre es bueno ponerlas. A mi nunca me pasó eso de que "se vuelvan locos", pero si he leído de mucha gente que ha notado eso. No cuesta nada, son dos resistencias que entran en cualquier lado y ayudan al buen funcionamiento del circuito.

Saludos!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.