Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?
08/09/2010 #1

Avatar de Pecadoblanco

Hp modelo DPS-800GB A fuente de alimentacion de servidor
Buenas amigos , tengo una fuente de alimentacion de un servidor Hp modelo DPS-800GB A el cual segun exolica no esta trabajando, sin embargo en uno de los pines hay 5 voltios , lo que quisiera saber si alguno de ustedes sabe el puenteo o jampeo de este modelo en especifico para poderlo hacer arrancar votando todos sus voltajes estare muy agradecido

http://www.rom.by/files/osn_pl_n.jpg

http://www.rom.by/files/P_upr.jpg
29/10/2010 #2


Respuesta: Hp modelo DPS-800GB A fuente de alimentacion de servidor
yo tambien nesecito hacerlo y no he encontrado como si lo logras me ayudas gracias.o escribeme al
correo



Como no cumplo las políticas del Foro me editaron el mensaje @ políticas del Foro.Com
29/10/2010 #3
Moderador

Avatar de Tacatomon

Respuesta: Hp modelo DPS-800GB A fuente de alimentacion de servidor
Yo tengo un par de este tipo de fuentes de poder. Las que tengo dicen un modelo "DPS-300" y encienden puenteando un cable a masa de las salidas. Son fabricadas por Delta Electronics para HP. El cable que enciende la SMPS dice en la PCB "ON/OFF" así que puede que localices algo parecido en la que tu tienes.
Supongo que por el modelo que tiene tu fuente es de unos 800W de salida, ya que si está grande!.

Saludos!









03/11/2010 #4

Avatar de Pecadoblanco

amigos muchas gracias por su aporte, lamentablemente la fuente no pude llegar a levantarla por falta de tiempo para poder investigar mas ya que se le tuvo que devolver al cliente de todas maneras ojala haya alguien quien tenga la informacion para poder guardarla en la base de datos de todas maneras muy agradecido por sus atenciones
06/03/2012 #5


Encontre en un foro de RC que enciende puenteando los pines 30-31 y 34. Lamentablemente no lo pude probar. Espero que sea de utilidad.
Dejo el link original: http://www.rcgroups.com/forums/showt...005309&page=59

Salu2
22/05/2013 #6


Siguen los problemas con la DPS-800gb A
Tengo un ra de 4 server cada uno usa una sola fuente ya mensionanda y despues de un apagón, con los UPS activos se apagaron todos los servers despues de eso no arracaron mas ninguno de los 4 !! in cluso cuando les conecto el cable de A/C a las fuentes recuerdo q encendian un led verde ni eso ! he medido el voltage de entrada y esta bien lo q a la salida en los pines no da los voltages correspondientes, me sorprende q sean todas !!! si alguien desea ayudar le daria mas datos inclusos visuales, voy a tratar de arrancarlas manualmente segun las imagenes en internet
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.