Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/01/2012 #1


Pila recargable marca -1.2v
Tengo esta pila recargable con la carga completa que al conectarla a un control no me funcionaba por lo que la cheque con el multimetro y me marca -1.2v pero si invierto las terminales ya me marca el voltaje positivo. Alguna idea de por que pasa esto??

Un dia antes la use con otras 3 en serie para darle alimentacion de 4.8v a un circuito con el que estaba trabajando
29/01/2012 #2
Moderador general

Avatar de Fogonazo

¿ Y en el multímetro tienes los cables correctamente conectados ?
Si pruebas con otra pila ¿ Que pasa ?
29/01/2012 #3

Avatar de lolo2n3055

Eso me pasa ami también, cuando estan completamente descargadas.
No se porque, el curioso el tema.
Observando tu problema gunto a lo que te comento, parece ser que tu cargador no la a cargado.

Verifica que tu cargador carge y si esta bien, mas claro agua..........: RECICLA tu pila, no la tires.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.