Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?
11/08/2014 #641


No porque lo probe con otro oscilador igual y funciona bien lo carga bien de todas maneras probare con otro condensador
11/08/2014 #642

Avatar de papirrin

como no se quien eres ni cuantos años tienes, te pregunto estas conciente que experimentar con esos voltajes y con la red electrica sin saber puede ser peligroso
11/08/2014 #643


tengo 26 años y no uso la red electrica solo uso un transformador de 12v para alimentar el circuito saludos
11/08/2014 #644

Avatar de papirrin

Ok , y porque no lo mides con un capacimetro y pones un esquema completo con las modificaciones que le hiciste porque no se los demas pero yo no tengo ni idea de lo que hablas
11/08/2014 #645

Avatar de SSTC

saca una foro a lo que armaste e intenta cambiar o busca otro capacitor de otro equipo puede que el mismo o sea el capacitor este seco por dentro que tanto atacarlo con alta tension lo alla dañado pasa todo lo que no es diseñado por un ingeniero y mas si es alta tensión se quema a poco tiempo por se tiene suerte y dura mas de un año en fin puede ser eso no lo se intenta cambiar el diodo pero es raro que te siga dando la chispa puede que alla cambiado del lado el diodo vera esa bobina tiene polaridad y de un lado el diodo conduce del otro no tanto como la fuentes chopper pero en fin pueden ser esas 2 cosas.

el capacitor o que el diodo lo soldaste en el otro polo de la bobina.

saludos y disculpa que no hay ni comas ni puntos
11/08/2014 #646


No tengo capacimetro vale muy caro saludos
11/08/2014 #647

Avatar de SSTC

papirrin dijo: Ver Mensaje
Ok , y porque no lo mides con un capacimetro y pones un esquema completo con las modificaciones que le hiciste porque no se los demas pero yo no tengo ni idea de lo que hablas
primero, porque no lees estas mas arriba su problema lo planteo bien no sé de que te quejas. Si yo le pido una foto es porque no se como lo armo al circuito.

segundo, para que te lo sepas un problema en la ESR no lo detectas con un capacimetro
11/08/2014 #648


gracias puede ser el condensador el diodo esta bien porque lo comprobe con multimetro y siempre lo coloco bien
Imágenes Adjuntas
Tipo de Archivo: jpg Dibujo.jpg (3,2 KB (Kilobytes), 11 visitas)
11/08/2014 #649

Avatar de papirrin

No entiendo, pedir una foto o un esquema por no saber como lo esta armando es que nos estamos quejando de lo mismo.... en fin...

Por otro lado eso de la esr no lo sabia ahora mismo lo investigo...

Saludos
11/08/2014 #650

Avatar de SSTC

dockc dijo: Ver Mensaje
gracias puede ser el condensador el diodo esta bien porque lo comprobe con multimetro y siempre lo coloco bien
Si puede ser pero no me referia a que el diodo esa quemado me referia a que esta mal, colocalo en el otro extremo y que otro extremo sea la mas.

si no sube una foto no puedo porque no tengo ganas de dibujar un esquemas son la 3 de la matina pero mañana te dibujo como es el tema de la polaridad que es capaz donde estas fallando y si no es eso chau capacitor

saludos
11/08/2014 #651


ya tienes el esquema el catodo del diodo con el + del condensador pero de todas formas acabo de probar otro condensador de 400v nuevo y tampoco lo carga
saludos
12/08/2014 #652


que se pued usar d electroshock
buenas tengo un shock electrico qe funcionaba normal era para defensa personal ,pero por tenerlo guardado mucho tiempo al parecer se malogro los cablesitos internos se desoldaron ,qiero saber que partes son utiles para cualkier cosa(las pilas,una caja cuadrada que lleva adentro y al parecer es la qe suelta la dsbarga electrica)d antemano gracias
atte
carlos
12/08/2014 #653

Avatar de SSTC

carlitoswar dijo: Ver Mensaje
buenas tengo un shock electrico qe funcionaba normal era para defensa personal ,pero por tenerlo guardado mucho tiempo al parecer se malogro los cablesitos internos se desoldaron ,qiero saber que partes son utiles para cualkier cosa(las pilas,una caja cuadrada que lleva adentro y al parecer es la qe suelta la dsbarga electrica)d antemano gracias
atte
carlos
eH?? sacale una foto que se yo que tienes
12/08/2014 #654


Hola SSTC sacaste ya el esquema que tu dices
saludos
12/08/2014 #655

Avatar de papirrin

Por que no sacas una foto y listo se soluciona el problema, digo yo... son gratis... a menos que no tengas una camara digital
12/08/2014 #656


ya lo e soluciondo cambie el diodo rapido por un 1n4001
saludos
12/08/2014 #657

Avatar de papirrin

Como sugerencia: siempre que tengas una duda pon un esquema completo con numeros de parte, datos de los componentes, datos del trafo y alimentacion, y si puedes fotos, es mas facil que te apoyen .
12/08/2014 #658

Avatar de SSTC

dockc dijo: Ver Mensaje
ya lo e soluciondo cambie el diodo rapido por un 1n4001
saludos
no es el diodo que te recomendé y ese se va a quemar también usa el 1N4007 que es el que te recomendé
12/08/2014 #659


Es que le puse un 1n4007 y no funciona solo con el 1n4001 el 1n4007 esta medido con polimetro y esta bien
saludos
12/08/2014 #660

Avatar de SSTC

dockc dijo: Ver Mensaje
Es que le puse un 1n4007 y se quemo,o por lo menos no funciona
saludos
pues entonces coloca diodos en serie para que soporte los picos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.