Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/03/2012 #1841

Avatar de fas0

todo está en el rar de la 1ra pagina, y se desarrolla a lo largo de las 94 paginas... hay que leer

edit.

me respondieron el mail la gente de Oeste Aislante

Podes llevar 0,250 kilos....

AWG 29 (0,30mm): $98,00 FINAL CADA KILO
AWG 24 (0,50mm): $94,00 FINAL CADA KILO

Validez: hasta el 13/3/12
se puede comprar un poco y encima no te bajan la caña... soy feliz
09/03/2012 #1842


Yo compre la semana pasada 150 gr de AWG29 $20, el señor que me atendio me dijo que a partir de 100 gr venden.
Le pedi autosoldable pero le pifio se ve, por que no se suelda para nada facil :S
Saludos!
10/03/2012 #1843


seba5384 dijo: Ver Mensaje
Yo compre la semana pasada 150 gr de AWG29 $20, el señor que me atendio me dijo que a partir de 100 gr venden.
Le pedi autosoldable pero le pifio se ve, por que no se suelda para nada facil :S
Saludos!
que soldador tenes?¿
tenes que tener como 370 grados para poder soldarla , con un soldador comun de 30 o 40w no llegas nunca!!. capas por eso te cuesta.
10/03/2012 #1844


jajaja claro tengo uno de 40W, lo que hacia era quemarle la punta al cable con un encendedor, mientras estaba caliente sacar la resina con un trapito, raspaba con una trincheta y después con decapante, estaño y el soldador en un ratito agarraba.
10/03/2012 #1845

Avatar de fas0

bueno pasaba para confirmar que... para desarmar un nucleo (E33/35, etc) hay que colocarlo en un recipiente con thinner y dejarlo ahi por 2 o 3 dias.

no lo podia creer, funciona de maravilla, lo puse el miercoles y hoy sabado lo fui a ver... se desarmaba sin problemas y sin romperse

opté por está opcion porque, la otra, la de hervirlo en agua no me servia... no tenia ningun recipiente para hacerlo.

lo que si tenga cuidado a la hora de remover las patitas, siguen siendo fragiles... igual, no hay nada que ¨la gotita¨ no lo arregle.

tengo una duda: ¿se pueden reutilizar las laminas de cobre? a pesar de haber estado 3 dias en thinner.

saludos.
10/03/2012 #1846


thinner? no way..
10/03/2012 #1847


me toco algun nucleo que despues de 1 semana en thinner no aflojo ni un poquito , pero si se desarmo al hacerlo hervir un ratito--
10/03/2012 #1848


yo lo hervi 20 minutos y despues salio re facil agarrandolo con un trapo y los dedos!
10/03/2012 #1849

Avatar de fas0

norazmi dijo: Ver Mensaje
thinner? no way..
por? tiene algo de malo?
10/03/2012 #1850

Avatar de idem258

el nucleo se me desarmo haciendolo hervir solo 5 minutos... ahora, consegui otro nucleo mas grande lo hervi por 20 min y no se abria, se me rompio por un lado :'(
si lo pego con la gotita esa? normal funcionara?
11/03/2012 #1851

Avatar de djwash

fas0 dijo: Ver Mensaje
por? tiene algo de malo?
Las laminas de cobre originales vienen esmaltadas igual que el alambre para bobinar, nada que no se solucione poniendo cinta de a ambos lados de la cinta de cobre, o capa de teflon, cinta cobre, y capa de teflon, bobinado y asi...
11/03/2012 #1852


ya encontre un error, cuando habia probado la fuente se me habia quemado el fusible y el 13007. Los cambie y revise la placa. Me di cuenta que se me habia pinchado un bobinado con las placas de cobre asi que rehice el trafo, ahora no le puse las placas.
Cuando lo termine probe la placa y prendia!!! el problema ahora es que la salida de los 7815 y 7915 tiran +-11V :S y la salida general llega hasta casi a los 23V.
Por que sera? que tensiones tengo que revisar? le tendre que dar algunas vueltas mas al trafo?

Ojala me puedan ayudar, saludos a todos!
11/03/2012 #1853

Avatar de angel36

Fuente de 800w

Sigo con el problema de calentamiento en algunos de los componentes de la alimentación terciaria.
En el devanado terciario en el diodo UF4007 tengo 13.5 v (con la placa puesta en la serie asi que supongo q los valores están alrededor de los 17v sin la serie) lo cual no estaría del todo mal por ende a la salida del 7815 tengo algo de 12v mas o menos..... y unos 13v si mido en el diodo 1n4148 supongo q del zener que esta mas atrás...

En esta ocasión no presenta calor excesivo la r de 4K7 ni el tip 50 medidos con termómetro algo mas de 50ºc ambos componentes lo que si levanta mucha temperatura es el diodo UF4007 al punto de levantar la pista que lo asocia con el devanado del terciario.
estuve leyendo el tema y creo q a nadie le paso esto ..osea las tenciones estan dentro de lo esperado....las temperaturas de los componentes asociados al terciario ya corregidas por lo tanto la placa se alimenta desde el terciario .... pero porque levanta tanta temperatura el diodo? es excesivo la parte del secundario esta perfecta, bien simétrica en +-50vcc los transistores fríos los integrados con una temperatura que ronda los 40ºc....

Sera que algo esta mal en el terciario (dos vueltas) un alambre de menos de 1mm... debería hacerlo mas fino y con un litz de ..digamos dos cables AWG29?
leí mas atrás que no importa el sentido del terciario con respecto al primario o el secundario.

no se que puede causar ese calentamiento??

cualquier opinión es valida.

saludos.
Archivos Adjuntos
Tipo de Archivo: pdf SMPS Half Bridge 800W - Esquema.pdf (30,1 KB (Kilobytes), 154 visitas)
12/03/2012 #1854

Avatar de SSTC

Hola Angel no puedo encontrar el diagrama de la fuente que estas armando, pero te tiro este dato haber si te sirve el diodo UF4007 lo e visto como corrector no como restificador y si esta como tal se usa en puente (4 diodos) si bien se sabe que es rapido es solo para un ancho de pulso si este pulso pasa el mismo comienza a calentarse me a pasado que en frecuencia de 30K con un ancho de pulso de 40% me alla dejado a pie... te lo comento como experiencia de revisar y reparar fuente

Ejemplo: el UF4007 trabaja como alimentación de un flyback a la etapa vídeo que como podrás ver es muy poca corriente como mayor tensión y el pulso es invertido y corto...

saludo
12/03/2012 #1855


hola! acabo de medir con el tester en AD y en DC el bobinado primario del trafo principal ( entre M y O) y me da 0v :S que habra mal? tambien me da 0v entre M y N y entre N y O.

El trafo hace un zumbidito, cada tanto mido la salida de los 7812 7815 y me dan 0v y aveces el zumbido pega un saltito y aparecen 2v :S no entiendo que sera!

Saludos!
Imágenes Adjuntas
Tipo de Archivo: gif mediciones placa.gif (70,6 KB (Kilobytes), 105 visitas)
Tipo de Archivo: gif mediciones control.gif (60,8 KB (Kilobytes), 73 visitas)
12/03/2012 #1856

Avatar de maton00

por ahi en los componentes cercanos de los 13007 o directamente los 13007
pueden estar quemados o de valor distinto(a veces pasa) checa el capacitor de 1uf y el puente de diodos por ahi me huele.
saludos
12/03/2012 #1857

Avatar de angel36

Solucionado el problema que expuse anteriormente....

Al parecer una vuelta de mas o de menos en los bobinados del trafo.


Temperaturas dentro de lo esperado... regulación bien simétrica.

Saludos!
12/03/2012 #1858

Avatar de el-rey-julien

seguramente la fuente no estaba oscilando a su frecuencia y por eso calentaba el diodo rápido ,el diodo quedaría lento

---------- Actualizado después de 2 minutos ----------

entonces que conste la advertencia para futuros armadores de la fuente ''' si el transformador esta mal armado,el diodo uf4007 calienta''
12/03/2012 #1859

Avatar de idem258

tengo una duda.... de que tamaño deberia quedar el bobinado ya hecho???
por que la verdad a mi me ha quedado no muy lleno que digamos.... ojo, estoy haciendo la fuente 1.0
Imágenes Adjuntas
Tipo de Archivo: jpg IMG00979-20120311-1226.jpg (118,1 KB (Kilobytes), 67 visitas)
Tipo de Archivo: jpg IMG00980-20120311-1227.jpg (105,2 KB (Kilobytes), 55 visitas)
12/03/2012 #1860

Avatar de angel36

idem258


la versión 1.0 no que esa estaba actualizada?

no veo al menos yo que hayas formado el "alambre o hilo de litz"

pero si lo hiciste ..y seguiste al pie de la letra las instrucciones de armado del bobinado debería estar bien
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.