Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

07/09/2012 #21
Moderador general

Avatar de Fogonazo

Algo así

07/09/2012 #22


La bateria lleba 10 horas cargando lo puse esta mañana a las 12:00 y no ha cogido nada de carga ¿por que pasa esto? ah por cierto al final he hecho un puente rectificador normal como el que ha puesto fogonazo.
07/09/2012 #23
Moderador general

Avatar de Fogonazo

Kmt5 dijo: Ver Mensaje
La bateria lleba 10 horas cargando lo puse esta mañana a las 12:00 y no ha cogido nada de carga ¿por que pasa esto? ah por cierto al final he hecho un puente rectificador normal como el que ha puesto fogonazo.
¿ Verificaste que la polaridad sea la correcta ?
07/09/2012 #24

Avatar de Scooter

Puede que la batería esté mal
Puede que tu transformador falleciese en el test
Puede que el puente esté mal y/o mal conectado.

Mide la salida del transformador y mide la salida del puente con y sin carga a ver que sale
07/09/2012 #25


Si la polaridad es correcta, esas cosas la repaso siempre a conciencia para no tener errores tontos, el puente y el transformador están bien, lo he ido probando cada 3 horas, supongo que la bateria estará mal....
07/09/2012 #26
Visitante


Kmt5, tienes 8Vac en el secundario la salida del puente tendrás como máximo:
Vpico = 8V X 1.4142 - 2Vd = 11.31Vp-1.5v = 9.8Vpico (Vmáx)....y tu bateria es de 12V.
07/09/2012 #27


sip, pero en teoria asi tarda más en cargar pero la bateria dura más no? alomejor me equivoco porque no se ni donde leí eso....
07/09/2012 #28
Moderador general

Avatar de Fogonazo


Acabo de notar que el esquema del puente estaba MAL.
Lo había tomado de esta página sin revisarlo, ya fue corregido.
07/09/2012 #29
Excluido


Kmt5 dijo: Ver Mensaje
¿por que pasa esto? .
me lei todo el tema , desde que armo el trafo , lo midio, luego sorprendio con su circuito , luego se puso a cargar una bateria hecha percha .......

Fogonazo dijo: Ver Mensaje

Acabo de notar que el esquema del puente estaba MAL.
.
y yo acabo de notar que NPI de nada y se puso con todo .
como que se salto varios grados y es logico entonces estas cosas.
la verdad que asombra.

es como emterse a bucear con tiburones y salir con una pata menso de el agua y recien ahi preguntar ¿ que paso ????
07/09/2012 #30

Avatar de DJ DRACO

Mono....no podés cargar una batería de 12V con sólo 9V!!!

cómo pretendes que la corriente circule hacia la bateria si la diferencia de potencial es negativa desde ese punto de vista???


A ver, es como querer llenar el tanque de agua de tu casa (que se encuentra a más de 3metros) con el agua de la piscina (pileta, o como le llamen)...

El agua no va a subir magicamente hacia el tanque...y el tanque (bateria) no se va a llenar nunca!!!
07/09/2012 #31
Excluido


mira vos, yo asombrado por lo que leia y se me escapo esto tambien .

tenes totalmente razon draco.
otra mas.............

ahora bien ........(por favor no se lo tomen a mal )
KMT 5 no es de cuba.
ni esta en la luna.

por que se mando a bobinar un trafo ?? si NPI de nda , en vez de hacer lo correcto:

leo primero temas varios, en el foro .
elijo un proyecto simple.
compro las cosas
lo armo .

si hasta hemos hablado que ni a nosotros nso es rentable armar estas cosas, como ser un trafo.
07/09/2012 #32
Visitante


Kmt5, como te indique los 8Vac te daban 9.8Vpico y es insuficiente.

Como estás haciendo un cargador lento de lo más simple (trafo + rectificador puente) , aumentale 30 espiras a las 70 espiras que ya tienes ,....tendrías un voltaje de carga máxima de 14.6Voltios (pero a carga lenta). Puedes colocarle una resistencia (para limitar la corriente inicial de carga) a la salida del puente de 0.33 Ohm/10W aprox.

Ten encuenta que el voltaje de carga depende directamente de las variaciones de la tensión de red.
08/09/2012 #33


Eso ya lo hice anoche, da 13 voltios, lo he dejado toda la noche y nada, no carga...
08/09/2012 #34

Avatar de DJ DRACO

Porque te da 13V en VACÍO!!!!

Hacé lo siguiente: poné todo tu circuito a andar...y agarrá el tester en voltaje de contínua, y medí los bornes de la batería...después hacelo con Vac y decinos cuanto te dieron ambas mediciones.


Y sino subi fotos, esquemas, o algo, porque estamos tratando de ayudarte sobre LA NADA!!
08/09/2012 #35


Ya!! lo he dejado un par de horas más y ha empezado a cargar!!! Lo dejare unas cuantas horas para que cargue entera... Gracias a todos por ayudarme!!
08/09/2012 #36

Avatar de DJ DRACO

Ah, entonces era cuestion de arranque...

debe ser softstart o algo asi

jajajajajjaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa aaa jajajaaaaaaaaaaaaaa jaaaaaaaaaa jaaaaa

jajajaja

Hasta pronto.
08/09/2012 #37
Excluido


carga.............no carga...........

pero no veo circuitos.
ni una resistencia en serie.
si la bateria es de digamos 60 amper /hora y esta nueva y el cargador entrega menso de 1 amper , pues que tardaras en ver como sube la tension de bornes......y tardaras bastante.

y si la bateria esta kaput.......tardaras tanto como lo que tarda en extinguirse el sol , nuestro amado astro .

por eso , de nuevo , no veo nada organizado aca , ningun esfuerzo de quien quiere que lo ayuden , un dibujito lindo y completo .
una tablita con valores de tension medidos aca y alla , en funcion de el tiempo .

aca veo muchisimso temas donde el que pregunta en verdad dedica mas tiempo en paja y pedir que en ser un poco formal y metodico .
y claro, se llena de paginas con adivinanza.

por que tengo yo que dibujar eso ???
por que no lo hace el que quiere saber ?? el que pretende preguntar ??
acaso si no le responden en 2 dias se queda mirando el techo 2 dias ??
no sabe /no entiende de ser un poco ordenado ??
de igual forma que si vas a cocinar algo en la cocina de tu casa, asi de simple es , pero asi de organizado, son 2 paginas de alguien que se mando a querer fabricar un trafo sin tener NPI .
de alguien que se mando a medir con un tester sin NPI .
yo no se que es , quizas la vieja escuela de uno que se hace sistematicamente un poco ordenado apra todo , pero me parece SIMPLEMENTE IMPOSIBLE pretender hacer algo , preguntar algo asi, sin ser un poco ordenado.
y no hablo de este tema solo. por que si uno es asi en la vida.............

PD: obvio que en el dibujo puse Va Vb Vc en la tabla , para que pongan en el circuito a que punto corresponde en cada caso y respecto de donde.
no puse yo, por que el que lo hace debe definirlo y saber que pretende mirar.
Imágenes Adjuntas
Tipo de Archivo: jpg zza.54.JPG (22,8 KB (Kilobytes), 13 visitas)
08/09/2012 #38
Visitante


Si tu batería es "vieja" y le es difícil acumular carga puedes recurrir al método de "resucitar" baterías secas que ha expuesto muy bien DOSMETROS . La recuperación no es 100% obviamente , pero a nada.
Estadísticamente he recuperado 70% de las baterías al 70%( con más paciencia que conocimientos )eso es 70% X 70% aprox 50%, ya son más de 300 baterías recuperadas de 12V/ 7Ah,12Ah y 19Ah las obtengo de los UPS que les cambio baterías nuevas,...¿ Me entró una duda las baterías nuevas que compro no seran "recuperadas" ?
Le coloco inicialmente un voltaje de 3 a 4 veces el nominal limitado en amperaje con una resistencia para una carga extra lenta 48 horas a 96 horas, si no se observa signos de reacción, procedo a la recuperación química-eléctrica como recomienda 2M.
Tienes que estar pendiente del proceso en todo momento no puedes dejar conectado todo y regresar a "ver que pasó" a los 5 dias.
SALUDOS!!!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.