Haz una pregunta
  Foros de Electrónica » Diseño analógico » Fuentes de Alimentación
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/07/2012 #1


Ayuda con ups
hola a todos tengo un ups que cuando se le quita el suministro electrico comienza a emitir un sonido el que indica que se esta trabajando con la bateria pero no da la tension en las salidas se quedan en cero ya revise la bateria y esta bien y tambien el ups la carga pero no da la salida de tension cuando se va la electricidad espero que me puedan ayudar
gracias de antemano.
28/07/2012 #2

Avatar de SKYFALL

Revisa que en la salida alterna que genera el inversor de la ups no haya algun fusible o proteccion que este quemado y no permita entregar la energia hacia la carga.
29/07/2012 #3


hola amigo pues ya revise diodos, los fusibles están bien pero aun no hay nada.
29/07/2012 #4
Moderador general

Avatar de DOSMETROS

Revisaste soldaduras frias ?
29/07/2012 #5

Avatar de ezedemontegrande

Que marca y modelo de UPS es? Es Online? Es interactiva? Tenés algún plano del circuito?
30/07/2012 #6


hola amigos quiero contarles que ya lo repare y lo que tenia es que uno interruptor estaba abierto es el de test cuando lo cambie se soluciono el problema gracias por su ayuda.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Fuentes de Alimentación

Circuitos de alimentación, reguladores de voltaje, UPS, cargadores de batería, celdas solares, acumuladores, baterias, pilas...

Cerrar
Foros de Electrónica » Diseño analógico » Fuentes de Alimentación

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.