Haz una pregunta
  Foros de Electrónica » Diseño analógico » Circuitos de Radio
Foros Registrarse ¿Olvidaste tu contraseña?
30/06/2015 #41


Gracias amigo fredd2, voy a ponerlo a funcionar con un medidor externo avisare los resultados a los integrantes del foro
01/07/2015 #42


Hola, acabo de conectar el FL-2100Z, pero a pesar de que el metro de voltage de placa muestra, 2kv, se escucha un tono bastante agudo como el que genera un oxilador para telegrafía cuando se deja conectado fijamente, incluso apagué y luego desconecté la toma de corriente y aun sigue sonando (no que pueda ser)
01/07/2015 #43

Avatar de fredd2

si no esta conectado a la toma de tension dificilmente genere algo, mirate de la fuente los capacitores y minimo necesitas una carga de 50 ohms (dummy load) para hacer las pruebas y un wattimemtro.Saludos
02/07/2015 #44


Hola a todos , caro Don yv9hx , mucha cautela ao mantener ese tipo de equipo , las tensiones internas (alguns K Volts) son potencialmente peligrosas , qualquer descuido y te puedes subir directo al cielo antes que Dios queiras
! 73/51 !
!Fuerte abrazoz desde Brasil !
Att.
Daniel lopes.
21/07/2015 #45


tratare de anexar archivo contentivo del diagrama esquemático de equipo

---------- Actualizado después de 10 minutos ----------

Creo el comentario en el cual saludaba a Daniel y le explicaba mi problema con el Equipo, no salió: en fin les comentaba que el problema con este lineal, es no he podido realizar el ajuste de bías (Bias Adjustment) dado que el reloj medidor no se mueve, no muestra lectura alguna, tambien les informo que he cabiado casi todos los componentes de la PB-1903, que es la placa que controla bías; de igual forma les digo que el equipo cuando se lo compré a un colega para ser reparado, no tenía la placa PB-2056A, que es la que toma información de ROE y Potencia, espero consejos y recomendaciones, (ojo el voltaje de Placa es de 2.000 Volt)
Archivos Adjuntos
Tipo de Archivo: pdf yaesu_fl2100Z_esp_02.pdf (4,26 MB (Megabytes), 30 visitas)
21/07/2015 #46

Avatar de miguelus

Buenos días.

Revisa que los contactos de S5-a y S5-b están en buen estado.

Comprueba que el medidor "M1" esté en buen estado

Comprueba que R3-Shunt no esté abierta.

Sal U2
21/07/2015 #47


Hola a todos ,ojalá lo Shunt "R3" no esté abierta senon adios a lo medidor "M1" por tener pasado a una vida mejor .
!Saludos cordeales desde Brasil !
Att.
Daniel Lopes.
21/07/2015 #48

Avatar de miguelus

Daniel Lopes dijo: Ver Mensaje
Hola a todos ,ojalá lo Shunt "R3" no esté abierta senon adios a lo medidor "M1" por tener pasado a una vida mejor .
!Saludos cordeales desde Brasil !
Att.
Daniel Lopes.
Buenos días.

Precisamente por eso, en mi Post anterior, comento que revise que "M1" está en buen estado

Sal U2
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos de Radio

Transmisores, Receptores, Antenas...

Cerrar
Foros de Electrónica » Diseño analógico » Circuitos de Radio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.