Haz una pregunta
  Foros de Electrónica » Diseño analógico » Circuitos de Radio
Foros Registrarse ¿Olvidaste tu contraseña?
13/06/2013 #1


Duda con antena para transmisor FM
Buenas, tengo una duda, realice un tx el cual funciona bien, solo que tiene mucho ruido el audio la voz parece de robot pero eso sera para otra ocasión, el problema es que cuando a la bobina le conecto un cable de cobre se pierde toda la señal ya no se escucha nada, ¿Por qué puede ser?, el cable esta conectado a una torre la cual tiene una vara de aluminio a unos 3 metros de altura.

Muchas gracias por la ayuda que me puedan brindar, Alejandro.
13/06/2013 #2
Moderador

Avatar de Chico3001

Cual es la frecuencia de transmision? El cable es blindado o sin blindar?, y que tipo de antena estas ocupando?
13/06/2013 #3


Esta transmitiendo en los 102.4 Mhz, el cable es blindado y no estoy usando un tipo de antena en especial, supongo que tomando el modelo conceptual de soldar un pedazo de cobre al lado de la bobina. Con este lo conecto a un enrollado que tengo del cobre blindado en un tubo de aluminio a 3 metros de altura. No se si eso es una practica buena ya que soy nuevo en el mundo de la electrónica, gracias por las sugerencias y correcciones que me puedan hacer!

Alejandro.
15/06/2013 #4


Hola AlejoBlack , !saludos cordiales!
Poderia usteds postar el esquematico del transmissor y de la antena para que nosotros possamos te ayudar mejor ?
Att.
Daniel Lopes.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos de Radio

Transmisores, Receptores, Antenas...

Cerrar
Foros de Electrónica » Diseño analógico » Circuitos de Radio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.