Haz una pregunta
  Foros de Electrónica » Diseño analógico » Circuitos de Radio
Foros Registrarse ¿Olvidaste tu contraseña?
25/04/2010 #1

Avatar de alexus

Dudas al momento de Sintonizar una Antena.
Hola, como estan? espero que bien.

Bueno, la idea de crear este post, surgio hoy en la mañana/tarde, aprovechando que tuve el domingo libre, me dedique a hacerle un mantenimiento a mi sistema irradiante, etc...

Esta era la primera vez (desde que entre al mundo de la radioaficion) que lo hacia.

Les describo las antenas que tengo:

-Para la banda de 11 metros, una RINGO, BC-3, o a lo criollo "TRAMPA GAMMA", se la conoce por esos tres nombres, es una vertical de 1/2 onda.

-Para la banda de 40 metros, un DIPOLO EN V INVERTIDA.

-Para la banda de 80 metros, tambien, un DIPOLO EN V INVERTIDA (CASI).

Con los dipolos, no tuve ningun inconveniente, desarme los PL´s, para limpiarlos, luego los aisle con cinta vulcanizada, los estire bien, etc.

El problema me lo trajo la antena vertical, no se si por culpa mia o que, pero...

(antes de entrar en detalles, les comento, que al momento de bajarla, presentaba una ROE de 1:5, en toda la banda, desde los CANALES NEGATIVOS hasta la parte baja de 10 METROS)

Se me antojo desarmarla, para limpiarla bien, ya que es telescopica, te aluminio, que dicho sea de paso, en donde hacen contacto los tramos, tenia como tisne (o tizne), que aproveche a limpiar.

El conector, desde que la instale, habia estado a la intemperie, como podran imaginar, habia aparecido el clasico sulfato blanco, que se habia introducido tambien en el coaxil.

Hecha toda la limpieza, me dispuse a armarla, respetando todas las medias (la de los tramos principales, y la del "tramito" variable)

Incluso, le cambie los tornillos autoroscantes que tenia, por unos de acero inoxidable.

Cual fue mi sorpresa? luego de terminada la tarea de mantenimiento e instalacion, peteteo, y en 27.455 MHz, tenia una lectura de ROE de 5!! imaginense mi cara !!!

Sintonizo en la parte baja de la banda, y todo segui igual...

Aqui les dejo las lecturas segun la frecuencia en le que media.

MHz SWR

27, 015 2,5
27, 215 1,5
27, 415 1,5
27, 615 3
27, 815 3,5
28, 015 5.

Mis dudas son:

-Hice algo mal?
-Como interpreto estas lecturas?
-Como procedo?

Nunca me habia pasado esto, con este tipo de antena, por eso mi desconocimiento.

Desde ya gracias!

Un abraso desde Uruguay, los saluda atte.:

Wilder CX6DRA, 73/51.
25/04/2010 #2

Avatar de zaiz

Respuesta: Dudas al momento de Sintonizar una Antena.
Yo revisaría nuevamente las conexiones, si no queda una sulfatada o en falso por ejemplo. También el cable, que tal vez sea RG59 o algo así, tal vez la continuidad moviéndolo por tramos para ver si no hay algún falso.
Por otro lado de nuevo los conectores, etc.
Y si es de 1/2 longitud de onda, que tenga la longitud adecuada para la frecuencia que estés transmitiendo, etc.
No se me ocurre otra cosa, a menos que el transmisor tenga algún problema.

Saludos.
25/04/2010 #3

Avatar de alexus

Respuesta: Dudas al momento de Sintonizar una Antena.
No no, estas atenas son caborteras, son dificiles de dar con la tecla.

esta todo en condiciones, el tema es la antena.

gracias por pasar.
26/04/2010 #4
Moderador

Avatar de tiago

Respuesta: Dudas al momento de Sintonizar una Antena.
Esa es de las que se alimentasn a traves de un aro inferior ¿No?
En mi opinión esas reflejadas corresponden a que se te ha introducido oxidación entre el vivo o la malla del conector o en algún punto de la alimentación de RF.
Te parecerá una tonteria, pero vuelvela amedir con los tornillos autoroscantes que llevaba, mas que nada, por descartar pasos.
De todos modos 1'5 en toda la banda, me parece extraordinariamente estable.
Creo que es una cuestión de suciedad o residuos que te has dejado por quitar.
Saludos.
26/04/2010 #5

Avatar de alexus

Respuesta: Dudas al momento de Sintonizar una Antena.
Eso hare Tiago, no se me habia ocurrido, hasta anoche que vi el coaxil medio mordido, hoy ya repare el pl de arriba.

Exactamente, la antena es esa, ese aro, es una bobina, y tiene un "brasito2para variarla.



1:5, era antes, ahora, las mediciones las mencione en el primer post.

la unica diferencia que al armarla, le puse papel españa para eliminar falsos contactos que tenia, quedo bien firme.

gracias tiago.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos de Radio

Transmisores, Receptores, Antenas...

Cerrar
Foros de Electrónica » Diseño analógico » Circuitos de Radio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.