Haz una pregunta
  Foros de Electrónica » Diseño analógico » Circuitos de Radio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/05/2016 #1


Fm 600w con poco alcance
Hola los saludos a todos ustedes que siempre fueron de gran ayuda en todos mis proyectos y nunca me han dejado con dudas, la consulta es la siguiente pido a los moderadores que no me borren mi consulta ya que estuve buscando en toda la pagina y no logre encontrar la respuesta a mi cuestion, tengo una emisora (600w) de fm en frecuencia comercial 89.5 la misma con los dipolos que estan en las fotos y no logro superar los 3 kilometros hacia cualquier lado a donde me dirija tengo un watimetro bird con tapon de 1000w para medir dicha frecuencia y las potencias estan tirando los 600w justos la roe es nula(cero) la altura de la antena es de 20metros aprox, lo que me preguntaba ya que tengo 4 dipolos y los dos de abajo estan muy bajos a unos 13 o 14 mts del suelo segun lo que yo pensaba tal vez estoy desperdiciando potencia a muy baja altura y sea conveniente ajustar todo para usar uno solo o dos dipolos pero bien arriba, ustedes que me sugieren?
26/05/2016 #2


¿El sistema radiante está bien? entiendase... aunque la ROE esté bien ¿están los dipolos bien conectados y todo en orden? (cableado, etc).

Esta es la cosa más extraña que he visto en mis 24 años de edad.

¿en que emplazamiento estás? ¿Cómo es la orografía del terreno?
26/05/2016 #3


si esta todo bien tambien bien aislado los conectores es una zona un poco complicada bastante radios alrededor, la consulta es ayudaria dejar un dipolo o 2 dipolos pero bien arriba de la torre?
26/05/2016 #4

Avatar de miguelus

Buenas tardes marcox777

El problema puede residir en un incorrecto enfasamiento del sistema Radiante.

Ten en cuenta que si algún Array de Antena tiene una fase distinta a otra las señales se restarán en función del Ángulo de desfasaje, esto puede provocar que se estén anulando.

Si un Array emite con un Ángulo determinado y otro Array está desfasado 180º, el resultado será que cuando las señales lleguen al Receptor se anularán.

Este efecto no será detectado por el "Pajarito".

Intenta Emitir solo con un Array, y en función de los resultados tendrás que valorar si el efecto está causado por un incorrecto enfasamiento.

Sal U2
26/05/2016 #5


gracias miguelus voy a tener muy en cuenta tu sugerencia es masomenos lo que tenia pensado hacer dejar un solo dipolo, pero la consulta es: es mejor 4 dipolos con poca altura o un solo dipolo en la misma altura
26/05/2016 #6


Hola a todos , tengo una pregunta : ?? esa frequenzia de 89.5MHz es linpia ?? , mejor decindo : cuando apaga tu transmissor , ?? hay otra emissora por debajo o hay alguna interferencia molesta , o ese canal es realmente linpio ??.
Realmente tener un alcançe a la redonda de 3 Km con 600 Wattios sin dudas hay algo mui errado y estraño
Att,
Daniel Lopes.
26/05/2016 #7


hola daniel lopez siempre dispuesto a ayudar gracias, el dial esta bastante saturado la verdad al apagar el transmisor en su totalidad entran dos radios con poca fuerza
26/05/2016 #8

Avatar de elgriego

Hola marcox777,Realmente es muy extraño lo que te ocurre,coincido con el colega Miguelus ,todo indica que tenes un desfasaje entre los elementos irradiantes ,quizas el distribuidor de potencia no esta bien hecho,tambien debemos considerar ,que tenes muy poca altura,pero aun asi y por mas que se escuchen emisoras debajo de la fcia empleada ,la cobertura deberia ser mayor,un minimo de 10Kmt a no ser que estes rodeado de edificios,y eso te haga de cono de sombra,proba con una sola Jpole,y contanos que paso.


Saludos.
26/05/2016 #9

Avatar de homebrew

Esta muy mal , con 600 w y solo 3km de alcance , tenes terrible problema
Hay que buscar en alguna parte del sistema se esta quemando esa energia
27/05/2016 #10


tengo un vecino que tiene 300w y el cubre la misma distancia que yo asi que hay que tener en cuenta que el espectro esta bastante saturado, en la semana proxima voy a bajar el cable de subida(1/2cellflex) y conectar en la punta una carga fantasma con el bird, la carga fantasma que poseo es un tanto pequeña les adjunto fotos para que me digan si posorta los 600w aunque sea por unos segundos para probar el cable.
Imágenes Adjuntas
Tipo de Archivo: jpg 20160527_132548.jpg (65,7 KB (Kilobytes), 26 visitas)
Tipo de Archivo: jpg 20160527_132601.jpg (80,7 KB (Kilobytes), 27 visitas)
27/05/2016 #11


En mi experiencia, me encontré muchas veces con antenas, que tenían una mínima ROE, pero que se comportaban como cargas ficticias, y no irradiaban correctamente, el tipo de antena que veo en la foto, no la conozco, nunca la he probado, puede que la separación entre ellas, no sea la correcta, los cables que alimentan las antenas, tienen la misma longitud?; seria recomendable que haga una prueba, con una de ellas, y vea su desempèño, saludos.
27/05/2016 #12

Avatar de LeonKennedy

coincido con miguelus, has la prueba con un solo elemento, tengo un transmisor de 150W y con el espectro saturadisimo, es mas, a 10 km tengo una emisora en la misma frecuencia que la mia, aun asi hacia esa dirección llego a 4 km, en la otra dirección llego a 6 km sin problemas, con un solo elemento y 150W.
has una prueba con un solo elemento y veremos como te va.
27/05/2016 #13


marcox777 dijo: Ver Mensaje
tengo un vecino que tiene 300w y el cubre la misma distancia que yo asi que hay que tener en cuenta que el espectro esta bastante saturado, en la semana proxima voy a bajar el cable de subida(1/2cellflex) y conectar en la punta una carga fantasma con el bird, la carga fantasma que poseo es un tanto pequeña les adjunto fotos para que me digan si posorta los 600w aunque sea por unos segundos para probar el cable.
Hola a todos , caro Don marcox777 tengo ezactemente una carga identica a esa en mis manos y esa fue sacada de un Duplexer CellWave para 800MHz (Tranking) , asi son garantizadas hasta 1GHz , pero la potenzia maxima possible a sener aplicada es de solamente 100Wattios .
En mi caso hice una adaptación para transformar en una carga fictia con una amuestra de -40dB para medidas (frequenzia , espectro ,modulación ) , para eso conecte 4 resistores de 10KOhmios X 3 Wattios tipo "filme mectalico" en paralelo (totalizando 2,5Kohmios) entre lo vivo del conector "N" henbra y lo vivo del conector "BNC" henbra , despues conecte un resistor de 51Ohmios X 3 wattios tipo "filme mectalico" entre lo vivo y tierra del conector "BNC" henbra ,todas conecciones lo mas curtas que possibles para todo andar bien en VHF
Att,
Daniel Lopes.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos de Radio

Transmisores, Receptores, Antenas...

Cerrar
Foros de Electrónica » Diseño analógico » Circuitos de Radio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.