Haz una pregunta
  Foros de Electrónica » Diseño analógico » Circuitos de Radio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/01/2011 #1


Problema con la potencia reflejada.
Hola. Hasta hoy la potencia reflejada de mi emisora de FM era normal. Pero hoy el transmisor, sin motivos aparentes, me indica que tengo más watios de reflejada. El medidor de reflejada oscila extrañamente entre 1.7 - 3.0 Watios (sobre una potencia de emisión de 50 Watts). Sube y baja de potencia reflejada sin saber por qué. Antes sólo tenía 0.6 Watts de reflejada. Me he asomado a la torreta y aparentemente desde abajo todo se ve igual. ¿Qué creéis que ha podido suceder para este aumento de la reflejada? ¿Dónde creéis que puede estar el problema?

Gracias.
06/01/2011 #2
Excluido


Paulino77 dijo: Ver Mensaje
. . . ¿Qué creéis que ha podido suceder para este aumento de la reflejada? ¿Dónde creéis que puede estar el problema? . . .
¿Eso tendra alguna relacion con la muerte masiva de pajaros y peces?

06/01/2011 #3


Mandrake dijo: Ver Mensaje
¿Eso tendra alguna relacion con la muerte masiva de pajaros y peces?

Sí, ya sé que aquí se habla de circuitos de radio y antenas, pero es muy probable que aquí haya gente experta en este asunto de la R.O.E. y la potencia reflejada. De hecho todo el que diseñe antenas emisoras y transmisores de FM conoce perfectamente esta problemática.
06/01/2011 #4

Avatar de fdesergio

Pues lo primero seria revisar desde el conector de Tx hasta la antena, revisa conectores flojos y o sulfatados, el cable debes revisarlo para ver si no hay cortes que hayan dañado la impermeabilizacion, etc, el viento pudo haber dañado la antena, antes que nada hacer una inspeccion visual a todo desde el conector del TX hasta la antena, conclusion si no te gustan las alturas busca quien pueda revisar, chauuuuuuuuu

Bueno con una carga fanstasma proba a ver si ubicas el probleam en la linea de Tx o en otro lado
06/01/2011 #5


fdesergio dijo: Ver Mensaje
Pues lo primero seria revisar desde el conector de Tx hasta la antena, revisa conectores flojos y o sulfatados, el cable debes revisarlo para ver si no hay cortes que hayan dañado la impermeabilizacion, etc, el viento pudo haber dañado la antena, antes que nada hacer una inspeccion visual a todo desde el conector del TX hasta la antena, conclusion si no te gustan las alturas busca quien pueda revisar, chauuuuuuuuu

Bueno con una carga fanstasma proba a ver si ubicas el probleam en la linea de Tx o en otro lado
Gracias por tu ayuda. El cable es nuevo (lo compré hace 5 meses) y no creo que esté deteriorado, pero aún así lo revisaré de arriba a abajo. La antena se ve bien desde abajo: parece que no le falta ninguna pieza, pero hasta que no me suba a la torreta no podré confirmarlo plenamente. Empezaré por lo más fácil: desarmar e inspeccionar el conector N del transmisor a la antena.

Un saludo.
06/01/2011 #6
Moderador

Avatar de tiago

Yo tuve un par de casos en los que la reflejada oscilaba, y en ambos la causa fue que una varilla de uno de los dipolos se habia aflojado y el viento la hacia oscilar hacia un lado y otro, era algo imperceptible a simple vista y desde el suelo,pero perdia el contacto de forma intermitente con el resto de la estructura y ello hacia que la reflejada bajase y subiese de forma caprichosa, si hacia algo de viento, el medidor de reflejada parecia un vúmetro de audio.

Puede que sea la causa, alguna varilla baila el mambo.

Lo de probar con una carga fantasma es una buena sugerencia.

Saludos.
06/01/2011 #7

Avatar de El Pelado

Lo mas probable es que sea humedad, ó una mala conexion, soldaste la malla a ambas partes del conector?
Saludos!
06/01/2011 #8


tiago dijo: Ver Mensaje
Yo tuve un par de casos en los que la reflejada oscilaba, y en ambos la causa fue que una varilla de uno de los dipolos se habia aflojado y el viento la hacia oscilar hacia un lado y otro, era algo imperceptible a simple vista y desde el suelo,pero perdia el contacto de forma intermitente con el resto de la estructura y ello hacia que la reflejada bajase y subiese de forma caprichosa, si hacia algo de viento, el medidor de reflejada parecia un vúmetro de audio.

Puede que sea la causa, alguna varilla baila el mambo.

Lo de probar con una carga fantasma es una buena sugerencia.

Saludos.
Tiene mucho sentido esto que comentas. Ahora mismo, por ejemplo, sin venir a cuento, la potencia reflejada ha vuelto a su valor normal. Hace un poco de viento. Es posible que una de las varillas se haya aflojado un poco y ésa sea la causa.

No me queda más remedio que subir a la antena.

Saludos.

El Pelado dijo: Ver Mensaje
Lo mas probable es que sea humedad, ó una mala conexion, soldaste la malla a ambas partes del conector?
Saludos!
El conector es del tipo para crimpar. Por eso no lo soldé. Sólo lo crimpé. Supongo que era suficiente, pero no descarto que también se haya aflojado o sulfatado. Más razones para subirse a la antena.

Saludos.
06/01/2011 #9
Moderador

Avatar de tiago

¿Por que parte de España estas?

Saludos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos de Radio

Transmisores, Receptores, Antenas...

Cerrar
Foros de Electrónica » Diseño analógico » Circuitos de Radio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.