Haz una pregunta
  Foros de Electrónica » Diseño analógico » Circuitos de Radio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/03/2009 #21


hola alguien a armado el transmisor de 18 w


yo tengo todo el impreso y todo , pero me gustaria sacarle la etapa de el lineal y usarlo solo como de 1 w se podra sin inconbenientes seria dejar hasta el transistor 2n4427 y los dos condensadores bariables de salida, espero se pueda

esto e slo que tengo
23/03/2009 #22


nadie me ayuda tengo todo echo pero ahi algo que no me esta funcando me quiero amtar
23/03/2009 #23


hola tincho dime de cuantos w es el tr final y con cuanto lo esatas exitando
23/03/2009 #24


hola diego_z

mira tengo armado hasta la etapa de 1w como tengo en el dibujo, no me a funcionado y tengo todos los componentes nuevos tendria que funcionar no? lo unico que le cambie por un tema de no conseguirlo fue el varicap bb110 le coloque un bb105 tendria que andar!

espero te puedas dar cuenta lo qeu toy haciendo mal asi me correguis


salu2
Imágenes Adjuntas
Tipo de Archivo: jpg dibujo_417.jpg (98,2 KB (Kilobytes), 56 visitas)
23/03/2009 #25


bueno primero que todo deberias leventar el capacitor que sale del colector del oscilador y colocarle una antenita alli para ver si anda el exitador , creo si no me equivoco que el varicap que usas hace que se salga de la frecuencia comercial es por eso que no lo encuentras saca el condensador en serie que esta del lado del tr y deja uno solo ( en serie con el diodo)
y prueba a calibrar , deberia estar por algun lado , despues me cuentas a ver que paso , un abrazo diego
23/03/2009 #26


voy a probar etoy poniendo fotos para ver si me pueden ayudar mejor esta en el sigiente link

http://www.forosdeelectronica.com/po...62.html#180362


por ahora voy a esperimentar con lo que me dijistes aver que pasa
23/03/2009 #27


estuve mirando y vi que pusiste una resistencia dentro de una bobina practicamente tambien un trimer muy cerca de la otra bobina ? eso afecta la induccion de la misma por lo tanto hace que sea deficiente el funcionamiento,
24/03/2009 #28


no coloque ninguna resitencia dentro de ninguna bobina , el pcb lo saque de una pagina que ahora no me deja entrar pero era algo de 320v o una cosa asi , estaba toda en ingles, y segun parecia les dio resultado por eso me meti armarlo ,
24/03/2009 #29


hola tincho , bueno me referia a esa resistencia que esta entre el circulo , has logrado hacer andar el oscilador ?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos de Radio

Transmisores, Receptores, Antenas...

Cerrar
Foros de Electrónica » Diseño analógico » Circuitos de Radio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.