Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/06/2009 #1


Como activar un 555 monoestable con un pulso fijo
hola. tengo un problema con un circuito monoestable que se debe activar con un pulso que me da un sensor ranurado. el problema esta que cuando se activa el 555 el sensor queda en un estado fijo, es decir que no proboca el pulso.
alguien me puede ayudar...? desde ya muchas gracias
13/06/2009 #2

Avatar de eduardo.eca

Hola!

Realiza la siguiente configuracion a tu monoestable (es la conexión del reset y el pin 2 del 555)...funciona!......en la parte donde dice "entrada de sensor" debes poner la salida de tu sensor, OJO: el pulso debe ser un nivel ALTO!

Espero te sirve mucho, Saludos!
13/06/2009 #3


Adrian....
holaaa a todos los del foro
soy nuevo en esto de la electronica, y hay muchas cosas que desconosco toda via
y tengo que hacer un trabajo, he tratado de informaciónrmarme lo que mas puedo en internet, pero igual..

lo que tengo que hacer es...

al presionar un boton se active un 555 por 5 seg y este me comande un motro de 12 vol, despues que el primer motor se detenga, tiene que activarce otro motor por 5 segundos, eso es todo

suena super sencillo pero con los escasos conociemientos que tengo, esta un poco dificil...
les agrdeceria su ayuda.....
13/06/2009 #4

Avatar de OLIVER8520

bienvenido al foro es muy sencillo solo es un 555 con una configuracion de 5s en algo y 5s en bajo y dos transistores(npn y pnp) y los motores y ya. crea un tema con tu problema no se puede publicar uno sobre otro porfavor y bienvenido al foro
14/06/2009 #5


Muchas gracias... ha servido de mucho.
24/03/2010 #6


Respuesta: Como activar un 555 monoestable con un pulso fijo
Hola yo hice varios temporizadores con 555, ahora tengo el tema que preciso programarlo para que cada dos segundos mande un pulso muy corto, 200 mls, habia pensado en que la salida al rele fuera el mismo que lo resetee, el circuito andaria con mandarle energia y cortaria cuando se lo apague, alguien se le ocurre algo mejor? gracias
25/07/2011 #7


eduardo.eca dijo: Ver Mensaje
Hola!

Realiza la siguiente configuracion a tu monoestable (es la conexión del reset y el pin 2 del 555)...funciona!......en la parte donde dice "entrada de sensor" debes poner la salida de tu sensor, OJO: el pulso debe ser un nivel ALTO!

Espero te sirve mucho, Saludos!
como esta eso de charge eso a donde va?
25/07/2011 #8

Avatar de pandacba

Estas realizando una consulta en un tema que tiene más de un año de inactividad, y el usurario no postea desde nov del pasado año

Lee las norma de participación para evitar ser moderado.


En todo caso plantea tu consulta si el tema es afin
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.