Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/08/2013 #1


Activar luz al pasar corriente
Hola!

Estoy interesado en diseñar un sistema que prenda una luz piloto, cuando esté pasando corriente por una luz fluorescente (que está conectada a la red). No me sirve colocar el piloto en serie, ya que la caida de voltaje es alta, y esto afecta la intensidad de la luz fluorescente.
El problema se ve simple, pero por más que le doy vueltas no se me ocurre... cualquier sugerencia sería excelente.
Muchas gracias de antemano, saludos!!
02/08/2013 #2

Avatar de solaris8

donde debe estar la luz piloto, en un tablero, en el plafond del fluoresente, en la llave de encendido????
02/08/2013 #3


Hola caro samgut, te dejo aca un circuito que atende tu enquietudes.
!Fuerte abrazo!
Att.
Daniel Lopes.
Imágenes Adjuntas
Tipo de Archivo: jpg indicador a LED.jpg (24,4 KB (Kilobytes), 59 visitas)
02/08/2013 #4
Moderador

Avatar de elaficionado

Hola.

Una pequeña modificación.



Chao.
elaficionado.
Imágenes Adjuntas
Tipo de Archivo: png Dibujoqwe.png (57,1 KB (Kilobytes), 99 visitas)
02/08/2013 #5
Moderador general

Avatar de DOSMETROS

Yo también lo pensé , pero la primera manera es más rápida de armar ya que ni hay que fijarse como poner el led
04/08/2013 #7


Hola,

Muchas gracias por sus respuestas.
Sin embargo, no consigo solucionar mi problema, ya que no es solo un led que me debe indicar que la lámpara esté encendida; voy a colocar una luz piloto, de estas que se colocan en los gabinetes eléctricos, la cual va conectada directamente a los 220V. Tanto la lámpara fluorescente como la luz piloto se alimentan con 220V.
En base a las soluciones que me entregaron, se me ocurrió lo que dibujé en el archivo adjunto. Pero desconozco si funcionará, ya que nunca he trabajado con optoacopladores. Me gustaría saber cuanto es lo que cae en un optoacoplador?
Cualquier sugerencia es bienvenida. Muchas gracias de antemano!
Saludos,
Imágenes Adjuntas
Tipo de Archivo: jpg 2013-08-04 19.17.03.jpg (53,1 KB (Kilobytes), 18 visitas)
04/08/2013 #8
Moderador general

Avatar de Fogonazo

Mira este tema:

Encendido Master-Slave
05/02/2014 #9


Estimados,

Lamento responder tan tarde este mensaje, pero encontré la solución al problema que plantié inicialmente, y encontré necesario compartirlo con ustedes.
Tomé como referencia sus aportes, y arme algo así:
En los diodos cae el voltaje necesario para activar el relé, el que debe ser rectificado y luego filtrado, ya que es un relé DC de 6V.
Cuando la lámpara se saca, circula menos corriente por el ballast (eso fue medido, aunque creo que no debería circular nada, es extraño), y eso hace que el relé se desactive.
El sistema con puente y todo, saca unos 6V AC de la alimentación principal, por lo que la lámpara sigue funcionando sin problema (el ballast funciona mínimo con 198V).
Los diodos son 8 en un lado y 4 en otro, ya que así funcionaba, si pongo menos el relé no se activa, y si ponía más, el relé no se apagaba al sacar la lámpara. Es algo netamente experimental.

Espero que le sirva a alguien,
Saludos!
Atte.

SG
Imágenes Adjuntas
Tipo de Archivo: jpg Encendido piloto.JPG (19,2 KB (Kilobytes), 14 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.