Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

30/05/2012 #1


circuito con amplificador operacional
se supone que el voltaje en los puntos A y B es el mismo, por lo tanto VAB≈0v, y el amplificador 1 debería actuar como seguidor de tensión hay algo malo en el circuito?

Si me quedo mal subido el archivo me dicen yo lo subo de nuevo
30/05/2012 #2

Avatar de DJ DRACO

El primer integrado, el de arriba a la izquierda está bien configurado como seguidor de tensión, el segundo mas o menos pero el problema es que no veo la salida del circuito..

Qué es?
Para qué sirve?
Qué debemos ver o qué debe hacer?

saludos.
30/05/2012 #3


La salida esta después de la resistencia 2 o sea después del segundo integrado, pero la verdad no se porque no me da. como el puente esta en equilibrio el voltaje Vab es igual a cero por lo tanto voltaje en A es igual al voltaje en B, ademas el primer integrado no esta funcionando como seguidor de tensión, les agradecería si me dijeran que es lo que esta malo. Y otra cosa es por que el voltaje en B cambia cuando lo conecto a R3?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.