Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/04/2013 #1


Circuito de funcionamiento del DAC0808 PROBADO
Cuando arme el circuito en proteus (5+ y-5) funciona normal pero armarlo en protoboard con sus componentes no funciona, una vez colocado a tensión el circuito real +5v y -5v y tierra da una tensión de 2.79v en la salida del opam (741 pin 6), moviendo el dipsw 8 debería cambiar pero no cambia solo se queda en ese estado 2.79v. O es que el circuito esta mal o son mis integrados que compre DAC0808LCN , 741 OPAM (el circuito real fue armado idéntico al protoboard). LO SUBÍ EN RAR Y LA ALIMENTACIÓN PARA TODO ES +5 -5 Y TIERRA
27/04/2013 #2

Avatar de locodelafonola

hola yo estoy trabajando con DAC pero baje tu diseño y no logro ver nada la imagen se deforma ¿¿¿¿ podrias arreglar la imagen y ponerla en el post ???? no como achivo adjunto ... gracias
27/04/2013 #3
Moderador general

Avatar de Fogonazo

locodelafonola dijo: Ver Mensaje
hola yo estoy trabajando con DAC pero baje tu diseño y no logro ver nada la imagen se deforma ¿¿¿¿ podrias arreglar la imagen y ponerla en el post ???? no como achivo adjunto ... gracias


¿ Hace mucho que no visitas al Oculista ?
27/04/2013 #4

Avatar de locodelafonola

Fogonazo dijo: Ver Mensaje

¿ Hace mucho que no visitas al Oculista ?
uso lentes "TRASERO de botella fogo" pero al ampliarlo con el xnviev se deforma y no logro ver los voltajes de alimentacion del dac ...juan
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.