Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/01/2015 #21


Scooter dijo: Ver Mensaje
Lo que parece que pasa es que el telerruptor no es capaz de manejar cargas muy pequeñas y/o inductivas.
Si pones solo la bobina del relé consume muy poco y/o es una carga.muy inductiva y el telerruptor no se aclara con eso.
Si pones una carga resistiva en paralelo, consume mas y además es menos inductiva y por una de esas dos razones o las dos si que funciona.
Si pones un condensador en paralelo de 'a saber' que valor en paralelo con la bobina que es de 'vete tu a saber' que valor sale una impedancia de 'cualquiera sabe' que valor y 'notengoniidea' que factor de potencia por lo que a lo mejor va o a lo mejor no va.
Ok. Creo que me centraré en la otra cuestión. Si pongo una R de más ohm que la que tengo montada ahora (1k) en serie con el condensador de 1.5micro y estos dos en paralelo con la bobina del rele (la configuración con la que conseguido tener éxito) ¿la R se calentara menos?
15/01/2015 #22

Avatar de Scooter

Si, se calentará menos, pero puede que ya no funcione
15/01/2015 #23


Scooter dijo: Ver Mensaje
Si, se calentará menos, pero puede que ya no funcione
Y la última, el circuito R1k 25w en serie con C1.5micro calimentado a 230vca (tension que entrega el telerruptor al relé) es susceptible de durar o pasado mañana me tocara desmontar todo y sustituir los componentes??
15/01/2015 #24

Avatar de Scooter

Depende de cuanto se caliente
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.