Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/11/2009 #1


Consulta sobre el circuito al arranque
Hola queria consultarles sobre un problema que tengo al arranque del circuito, la imagen que puse es una parte de un circuito.



El tema es que cuando se cierra o abre totalmente un porton un fin de carrera se activa.

Parte dela logica del circuito es que cuando el fin de carrera se activa (vale 1), el flipflop JK recibe un flanco descendente y su salida valdrá 1, luego queda asi hasta que es reseteado por un boton que no grafique, pero esto ultimo por ahora no es tan importante.

Mi gran duda es si la salida del flipflop vale 1, y de repente se va la luz y luego vuelve. La salida sigue siendo 1, porque es seguro que el fin de carrera se active pues el porton está abierto o cerrado.




Ayuda, supogno que debo agregar algo mas para asegurar que siempre sea 1 en el caso que este cerrado o abierto no??
12/11/2009 #2

Avatar de tecnogirl

Respuesta: Consulta sobre el circuito al arranque
isma31: si tienes el circuito montado, simplemente desconectalo y reconectalo... y hazlo varias veces para que saques una conclusion al respecto. Salu2
12/11/2009 #3


Respuesta: Consulta sobre el circuito al arranque
Ok. gracias por responder...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.