Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/08/2014 #441


Yo tampoco creo que alla que guiarce por la chispa, solo en el campo se ve si es bueno o no.
Para mi lo mejor es medir con las 5 o mas luces de neon ,de 1000 vol en adelante.
Porque puede tener poca chispa o corta y tira mucho amperaje en el disparo, y esto significa potencia y mas distancia.

El primario en OHMIOS me da 1 ohm y en el secundario 5 ohm, y en el nuevo de la foto anterior me da 26 ohm, pero eso es depende de las vueltas y calibre de cada capa, osea si es fino y muchas vueltas marcara mas resistencia, si en esto me equivoco, que alguien me lo explique para entenderlo bien.

Todavia no lo pude probar en el (campo o alambre), para poder tener algo mas acertado porque por ahora solo tengo las bobinas que aparentemente funcionan bien pero no estoy 100% seguro hasta no probar en la practica.


En esta direccion tengo un video de la primera boBina que hice.


No hay que guiarce mucho de lo que digo en el video porque es la primera que hice y mucho no entendia en ese momento, creo que algo mas aprendi y de este foro tambien.
26/08/2014 #442


Hola amigos del foro, comento que en este tiempito, rescatando,preguntando un poco aca y alla, la bovina, por lo menos la que hago yo,le falta silicio o ferrita para mas potencia.

Bueno entonces voy a fabricar los transformadores de alta.
Para empezar voy a usar como primario un calibre de 0,80mm, y secundario calibre 0,40mm.
Nucleo de la formaleta 3x3cm o 33 mm, todavia no se las vueltas del primario que usare pero del secundario seran 50 vueltas por capa y 10 capas.

Si alguien me puede decir con cuantas vueltas puedo empezar el primario lo agradecere.
La formaleta de alto o lugar para enrollar el alambre es de 4cm.

Calculo que las 50 vueltas me tomara 2cm, sobrando 1cm en las puntas, estara bien o alacanzara 1cm para que no haga descargas entre capas?.

Bueno cuando haga uno, estare comunicando y dare las especificaciones que use.
23/09/2014 #443


Conxion Fuente a 110V
Buenas Tardes

Quisiera saber como podía alimentarlo a 110V que modificaciones tendria que hacerle.
23/09/2014 #444

Avatar de SSTC

roedmo09 dijo: Ver Mensaje
Buenas Tardes

Quisiera saber como podía alimentarlo a 110V que modificaciones tendría que hacerle.
por favor, hay mucho circuitos, especifica un poco a que te refieres. Porque si te refieres a uno de 12Volts solo tienes que reducir la tensión o sea un transformador de 110v - 12v 250mA
23/09/2014 #445

Avatar de richard alonso

12v por 1A es mejor,para que la fuente travaje aliviada y se sobre por el consumo del circuito,ya que cuando hay descargas a tierra el circuito va a consumir un poco mas
23/09/2014 #446


Amigos el circuito que propone juan jose perich para 120 km, la cual su alimentacion es 220 v, en mi finca no tengo conexion a 220V.
24/09/2014 #447

Avatar de richard alonso

en ese caso si tienes 110v le pones un transformador que eleve de 110v a 220v
24/09/2014 #448


richard alonso dijo: Ver Mensaje
en ese caso si tienes 110v le pones un transformador que eleve de 110v a 220v

Ok bien me parece tu idea.

Pero si quisiera que el circuito se alimentara a 12V logicamente y se mantuviera el diseño para 120KM.
24/09/2014 #449


roedmo09, hola perdona por no responder, no tenia el correo y gracias a richard alonso que me lo arreglo 2 veces ya, un genio jeje, bueno lo mejor es lo que te propone richard, y a 12 volts no lo puedes alimentar ya que esta diseñado para los 220 volts.

---------- Actualizado después de 3 minutos ----------

Uy perdon respondi cualquier cosa con respecto a los 12v.
25/09/2014 #450


juan jose perich dijo: Ver Mensaje
roedmo09, hola perdona por no responder, no tenia el correo y gracias a richard alonso que me lo arreglo 2 veces ya, un genio jeje, bueno lo mejor es lo que te propone richard, y a 12 volts no lo puedes alimentar ya que esta diseñado para los 220 volts.

---------- Actualizado después de 3 minutos ----------

Uy perdon respondi cualquier cosa con respecto a los 12v.
Juan, entonces quisiera saber si ustedes tienen algun circuito que se alimente a 12 voltios, con el diseno de 120 km


gara dijo: Ver Mensaje
Mocho 10 saludos.

Mira te explicare como funciona esto lo primero que debes de saber es que a los Julios de salida que quieres le debes sumar el 20% ya que los transfo tienen sus perdidas normales vale. osea que si quieres 20julios a la salida deberás agregarle 20% mas, (20*0.2)+20 = 24 esos 24 julios es la energia minima que debe almacenar tu cpacitor para que a la salida del transfo tengas lo deseado.

Osea Gara que la distancia esta ddefinida por el diseño del transformador y el capacitor que coloquemos.
26/09/2014 #451


hola tengo dos videos de cercas eléctricas pero no se como adjuntarlos uno es de 164 mbs
y el lotro de 104 mbs.
26/09/2014 #452
Moderador general

Avatar de DOSMETROS

Los subis a youtube y pegás los lins aqui
26/09/2014 #453


hola acá esta una cerca eléctrica que yo fabrico. Esta funciona con panel solar y con batería.

https://www.youtube.com/watch?v=fj-Z...ature=youtu.be
28/09/2014 #454


Holaaa, a ver tengo varios electrificadores acabados, todos con el 555 y trafo invertido, les pongo bateria de coche, el problema que tengo es que tienen poca potencia, quiero que sea muy muy potente, en casa lo pruebo y saca una chispa de casi 1cm pero cuando lo llevo a la finca la cual tiene doble alambre pues casi no da nada... para probar pongo un destornillador tocando el alambre y la estaca de hierro que esta clavada en el terreno y apenas se aprecia la chispa, me gustaria que siguiera dando 1cm o más. El ultimo que hice uso un trafo invertido de 12 a 220 1A y un cap de 4uf (el dedescarga) la bobina de alta conseguí que me vendieran la que usan estos electrificadores http://www.ionapel.com/garantia.htm es el de la derecha de todo, estos van bien tuve uno y tenia mucha potencia, entonces, que puedo hacer para que sea extremadamente potente? Ah y pobre a poner la bobina de coche y salia muy pobre la chispa, puesta en la cerca apenas se nota.

Saludos
02/10/2014 #455


mfi dijo: Ver Mensaje
Holaaa, a ver tengo varios electrificadores acabados, todos con el 555 y trafo invertido, les pongo bateria de coche, el problema que tengo es que tienen poca potencia, quiero que sea muy muy potente, en casa lo pruebo y saca una chispa de casi 1cm pero cuando lo llevo a la finca la cual tiene doble alambre pues casi no da nada... para probar pongo un destornillador tocando el alambre y la estaca de hierro que esta clavada en el terreno y apenas se aprecia la chispa, me gustaria que siguiera dando 1cm o más. El ultimo que hice uso un trafo invertido de 12 a 220 1A y un cap de 4uf (el dedescarga) la bobina de alta conseguí que me vendieran la que usan estos electrificadores http://www.ionapel.com/garantia.htm es el de la derecha de todo, estos van bien tuve uno y tenia mucha potencia, entonces, que puedo hacer para que sea extremadamente potente? Ah y pobre a poner la bobina de coche y salia muy pobre la chispa, puesta en la cerca apenas se nota.

Saludos
Hola, la baja potencia de tu electrificado puede ser por el condensador de descarga proba con uno de 10uf a 12uf, (almacena mas energía) las bobinas las puedes construir realizando los cálculos necesarios para que te de el voltaje suficiente en la salida de esta, Igual cuando pruebo un electrificador en la finca la chispa es bastante potente, acerco el cable de alta al suelo y la chispa es potente.
A propósito cual es la extensión (MTS) del alambre al cual conectas el elctrificador?.
También proba con un trafo invertido de 19V a 220 por 500 mA para que el consumo sea menor.

Saludos
02/10/2014 #456


juliocesar71 dijo: Ver Mensaje
Hola, la baja potencia de tu electrificado puede ser por el condensador de descarga proba con uno de 10uf a 12uf, (almacena mas energía) las bobinas las puedes construir realizando los cálculos necesarios para que te de el voltaje suficiente en la salida de esta, Igual cuando pruebo un electrificador en la finca la chispa es bastante potente, acerco el cable de alta al suelo y la chispa es potente.
A propósito cual es la extensión (MTS) del alambre al cual conectas el elctrificador?.
También proba con un trafo invertido de 19V a 220 por 500 mA para que el consumo sea menor.

Saludos
Hola, gracias por responder , te comento, el condensador probé con uno de 25uf y daba la misma potencia, si acerco el cable a la tierra no da apenas chispa... respecto al trafo invertido tenia uno como el que dices y da mucho menos fuerza que el que tengo puesto. probé a cambiarlos y nada, la verdad no se que puede ser, será por el oscilador? Subo una foto con los valores de las resistencias y del cap, a lo mejor está funcionando con una frecuencia inadecuada, lo calculé hace tiempo con un programa y creo que estaba correcto... vosotros que creeis?

saludos
Imágenes Adjuntas
Tipo de Archivo: jpg esquema.jpg (40,4 KB (Kilobytes), 174 visitas)
02/10/2014 #457

Avatar de richard alonso

hola ese es un diceño mio,en el esquema falta poner la pata 4 a positivo,te comento el problema lo tienes tu,yo a ese circuito lo diceñe asi para 40km,se conecto a 30km con 3 lineas y las cubria perfectamente entregando al final de la linea 7000v
02/10/2014 #458


mfi dijo: Ver Mensaje
Hola, gracias por responder , te comento, el condensador probé con uno de 25uf y daba la misma potencia, si acerco el cable a la tierra no da apenas chispa... respecto al trafo invertido tenia uno como el que dices y da mucho menos fuerza que el que tengo puesto. probé a cambiarlos y nada, la verdad no se que puede ser, será por el oscilador? Subo una foto con los valores de las resistencias y del cap, a lo mejor está funcionando con una frecuencia inadecuada, lo calculé hace tiempo con un programa y creo que estaba correcto... vosotros que creeis?

saludos
Bueno como te dice el autor ese problema tienes que resolverlo tu, puede ser que tienes una mala conexión o algún componente esta malo, revisa bien el plano y verifica tu montaje.
02/10/2014 #459


richard alonso dijo: Ver Mensaje
hola ese es un diceño mio,en el esquema falta poner la pata 4 a positivo,te comento el problema lo tienes tu,yo a ese circuito lo diceñe asi para 40km,se conecto a 30km con 3 lineas y las cubria perfectamente entregando al final de la linea 7000v
Hola richar , me podrias decir los valores del cap y las las 2 resistencias del 555? Asi descarto que sea un problema del oscilador, saludos
03/10/2014 #460

Avatar de richard alonso

hola mfi los valores e las resistencias del oscilador son R1: 1K
R2: 560 OHM
R3: 470 OHM
y los condensadores son C1: 47 uF / 50V
C2: 4.7UF X 50V ,en el condensador de carga deve haber una tencion oscilante de 300v minimo
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.