Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

20/01/2011 #1

Avatar de mendek

motores en paralelo
buenas noches foro.
lo que pasa es que hice un carro a orugas y a control remoto el cual tiene dos motores cada uno con su cable rojo y negro y al momento de conectar rojo con negro (un cable de cada motor) y lo mismo con los otros dos, todo va bien el carro avanza muy bien, pero el problema es que cuando conecto rojo con rojo y negro con negro los motores se sienten muy forzados y no giran. cosa que si conecto un motor por separado si gira para los dos lados. no se como hacer para que giren cuando conecto rojo con rojo y negro con negro, y para los dos utilizo una bateria de taladro.

no se si quieran saber l modelos del motor y de la bateria.

desde ya muchas gracias.
20/01/2011 #2

Avatar de Daniel Meza

¿Has probado que sucede quitando las orugas del carro?, o como es que está ¿constituida la tracción del carro?. Puede ser un problema de forzado cuando los dos motores "tiran" de la oruga en sentido contrario.
20/01/2011 #3

Avatar de mendek

no creo que sea eso por que antes de empezar a armar el carro los probe sin nada de nada pero ocurria lo mismo y despues se me olvido ese fallo y ahora quiero solucionarlo.

e leido de resistencias en serie en cada motor y diodos para que el voltaje fluya en una sola direccion pero no se que hacer, espero su ayuda mañana probare con esto por que ya es un poco noche.
saludos.
20/01/2011 #4

Avatar de mendek

estube experimentando con una interfase con el 4n37 y un transistor de potencia (2n3055) pero lo que pasa es que le quita cierta velocidad al motor a comparacion de conectarlo directamente a la bateria creen que un l293 ó l298 me puedan ayudar y no le quiten potencia a los motores?
20/01/2011 #5

Avatar de Scooter

Pon un transistor para cada motor gobernados por un solo circuito de control
20/01/2011 #6

Avatar de mendek

mmm... como?
osea, un polo del motor a tierra y el otro polo a un transistor que actue como interruptor?

aver si esto ayuda, para controlar el giro del motor estoy utilizando el siguiente circuito
Imágenes Adjuntas
Tipo de Archivo: jpg relay2.JPG (57,6 KB (Kilobytes), 16 visitas)
20/01/2011 #7
Excluido


mendek dijo: Ver Mensaje
. . . dos motores cada uno con su cable rojo y negro y al momento de conectar rojo con negro (un cable de cada motor) y lo mismo con los otros dos, todo va bien el carro avanza muy bien . . .
Mendek, no sea ingenuo si piensa que: en los motores que carecen de regulador de velocidad, los colores de los cables tiene alguna relacion con el sentido de giro.

Si esta usando motores con el regulador integrado, no es bueno que les aplique el voltaje invertido. Esos motores se consiguen con sentido de giro: CW y CCW.

Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.