Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/05/2012 #1


Problema con un montaje de una alarma sensor
Buenas tardes para todos. Veo que este foro es muy comleto y se con seguirdad que me podrian ayudar. Encontre en internet un video en donde se muestra el funcionamiento de un sensor alarma de temperatura, y adicional se encuentra una grafica del dispositivo completo. Yo lo he montado pero no me funciona y me gustaria que saber si esta mal el dibujo. Aca el video
Aca el dibujo http://img507.imageshack.us/img507/9498/17457826.jpg

Muchas gracias por la ayuda que prestan a todos la verdad es muy util.
29/05/2012 #2


Y en Youtube no dan soporte?.

Te invito a que utilices el buscador, y heches a andar cualquiera de los muchos circuitos de este tipo que hay en este foro.
29/05/2012 #3


elprofetellez dijo: Ver Mensaje
Y en Youtube no dan soporte?.

Te invito a que utilices el buscador, y heches a andar cualquiera de los muchos circuitos de este tipo que hay en este foro.
No la verdad no. Me gustaria ese circuito ya que compre todo lo que decia el dibujo.
29/05/2012 #4


Vamos hombre, que no hay mucha diferencia y además, te será más económico y eficiente. dale un ojo al buscador.
04/06/2012 #5


Amigo el circuito se ve bien, seguro estás conectando algo de forma erronea, revisa bien tu montaje.
Aunque no dice el valor de la fuente, estoy seguro que en todos los casos es de 12v.
suerte.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.