Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/06/2010 #1


problema con sistema de retardo en señal de un 555
bueno, la cuestion es la siguiente, en muchas partes he visto que mucha gente busca como implementar un retardo a una señal, y yo andaba buscando algo parecido y pues para el 555 lo que me ocorrio fue poner a tierra una resistencia y un condensador en paralelo, y pues el retardo me funciona bien, lo puse mas o menos a 5 o 6 seg de retardo que es lo que se demora el cargar el condensador de la señal.

mi duda es la siguente, como puedo hacer que al activar el rele, este me quede activo minimo 2 segundos y no medio segundo que es lo que hace en este momento.
y otra cosa es lo siguiente, que si omito lo del retardo y pongo directo el rele a la salida de el 555 este se me queda activo siempre, y no los 3 segundos a los que esta el temporizador. en la simulacion, me funciona bien, pero si lo monto en protoboard no me da y el rele se queda activo, quien me puede colaborar a ver como lo puedo montar para que no se me quede activo y que se desactive a los 3 segundos que necesito. ahhh, hay esta el circuito para que lo miren

gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.