Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/09/2011 #1


Problema con VCO
Hola foreros! este es mi primer tema, ya comente alguna que otra vez

Bueno, llendo al grano, revisando un diario de electronica que me dieron en el colegio, encontre un lindo VCO de alta estabilidad, lo arme en proto y andubo de 10!
queria saber como funcionaba, le pregunte a un profe y me dijo: "eso, asi como esta no anda"- mientras yo lo tenia armado en el proto con un buzer.

Es un generador de triangular y cuadrada armado con 2 aop, pero el tema es el JFET, no entiendo que hace lo trate de analizar reviendo las formulas, simulado por partes y sigo sin entender que hace y como lo hace, si alguno sabe explicarlo con claridad se lo agradeceria muchisimo

ahi subo la foto del circuito, hice el esquematico en altium


muchas gracias por su atencion, un saludo!

Edito:

Curiosidades:
El diario decia usar el primer aop un 709 y el segundo aop un 741. yo utilize primero un TL082, un TL072, un NE5532, con ninguno de esos comenzo a oscilar de primera, habia que tocar en el Gate del JFET, sino no comenzaba. pero cuando cambie el aop por un LF353, arrancaba de una.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.