Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/03/2015 #21

Avatar de guillers

aqui le muestro la ficha de salida del circuito de la que sospecho con una flechita verde
¿es posible que sea esto el problema ?


si si Fogonazo , a veces no edito porque el mensaje enviado puede quedar como leido para los demas y si luego lo editas , ¿quien se dará cuenta que hay algo nuevo en ese mensaje , en cambio una nueva respuesta se nota bien
saludos

ahora aparecio otro problema
al bajar a 2,52V ,(habiendola originalmente regulado a 2,79 V y aqui encendía bien)
y querer encender la camara no encendía ,fui a medir entonces el voltaje
en la salida a rhora tiene 10V y algo ,por suert no se quemó otra vez la
placa
yo habia cambiado recientemente el ficha conectora para el cable de las falsa pilas para con el circuito con el Lm317t
Pienso que la falla estaría aqui , pero mido continuidad entre los cables y no la hay
¿será que con este menos voltaje de 2,52V que le he regulado ahoraal circuito y la necesidad de la camara de 2A ,haya quemado el LM317t
ya quedó inutilizado
pero con 2,79V no habia ese problema
¿es posible esto?
¿no podria la ficha nueva que puse recientemente en la salida para el cable a la camara con los 2,52V el problema ?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.