Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 1 Semana #1


Simulación en Proteus
lo que sucede es que tengo una simulacion de un circuito en proteus y realmente no se porque no me funciona... le inyecto 5v y a la resistencia me llega en nanos
Hace 1 Semana #2

Avatar de Gudino Roberto duberlin

Bueno, déjame ver dónde puede estar el problema...
Hace 1 Semana #3


esta es la simulacion... a mayor intensidad de luz de las fotoresistencias deben alumbrar los led... ninguna expuesta a luz (led rojo encendido) una expuesta a luz (dos encedidos rojo y amarillo) dos expuestos a luz (los tres encendidos)
Archivos Adjuntos
Tipo de Archivo: rar amp.rar (23,3 KB (Kilobytes), 4 visitas)
Hace 1 Semana #4

Avatar de Gudino Roberto duberlin

Mejor sube una fotografía tipo .jpg o .bmp, pues no todos tenemos Proteus y menos en un móvil.
Hace 1 Semana #5


lo siento
ahí están las imagenes
Imágenes Adjuntas
Tipo de Archivo: jpeg WhatsApp Image 2016-11-26 at 9.29.03 PM.jpeg (295,0 KB (Kilobytes), 20 visitas)
Tipo de Archivo: jpg WhatsApp Image 2016-11-26 at 9.29.29 PM.jpg (99,2 KB (Kilobytes), 14 visitas)
Tipo de Archivo: jpeg WhatsApp Image 2016-11-26 at 9.29.57 PM.jpeg (244,0 KB (Kilobytes), 11 visitas)
Hace 1 Semana #6

Avatar de Gudino Roberto duberlin

A cuál resistencia te refieres?
Hace 1 Semana #7


a la primera despues del amplificador U1:A a partir de ahi me marca nanos
Hace 1 Semana #8

Avatar de Gudino Roberto duberlin

Bueno, chequea que tensión hay en los pines de entrada de U1A, ya que funciona cómo comparador de nivel. La LDR, debe alcanzar un valor bajo tal, que logre una tensión en el pin inversor menor, que la que hay en el pin no inversor.
Hace 1 Semana #9

Avatar de pilm

La razón es bastante simple: no están energizados los operacionales.
Hace 1 Semana #10


pero.... como el lm324 y el tl084 tienen 4 amp por dentro me da error si los energizo todos
Hace 1 Semana #11

Avatar de pilm

Empieza por dibujar un esquema limpio y ordenado.
Allí tienes incluso elementos encimados, no sé con qué objetivo pones uno encima de otro… Por otro lado la forma correcta de polarizar los elementos es con fuentes de tensión, no con generadores de señal como lo haces.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.