Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/09/2011 #1


Como simulo un rele en proteus?
lo que pasa es que no se por que los rele que ocupo en proteus no me funcion, he probado varias formas para activarlo,,, agradeceria si alguien me envia un ckto hecho en proteus donde se vea la activacion del rele con corriente directa!!!
24/09/2011 #2

Avatar de Agustinw

Si queres que se activen y lo puedas ver tenes que usar los que en la libreria aparecen como active.
Saludos
25/09/2011 #3
Moderador

Avatar de D@rkbytes

Active relays
rodrigok300 dijo: Ver Mensaje
lo que pasa es que no se por que los rele que ocupo en proteus no me funcion, he probado varias formas para activarlo,,, agradeceria si alguien me envia un ckto hecho en proteus donde se vea la activacion del rele con corriente directa!!!
Checa este ejemplo en proteus.
Archivos Adjuntos
Tipo de Archivo: zip Relays.zip (17,2 KB (Kilobytes), 1564 visitas)
25/09/2011 #4


muchisimas gracias por su ayuda!!! y gracias por el ckto Darkbytes esta exelente tu diseño!!!!
27/09/2011 #5
Moderador

Avatar de D@rkbytes

Gracias. Y hasta pronto.
10/05/2013 #6


Yo también necesito simular un rele en proteus y no logro conseguir que funcione, no se que pueda ser, lo estoy conectando como aparece en la imagen adjunta , si ven algún error que este cometiendo o algo que no estoy teniendo en cuenta se los agradecería que me lo dijeran

11/05/2013 #7


Azlan dijo: Ver Mensaje
Yo también necesito simular un rele en proteus y no logro conseguir que funcione, no se que pueda ser, lo estoy conectando como aparece en la imagen adjunta , si ven algún error que este cometiendo o algo que no estoy teniendo en cuenta se los agradecería que me lo dijeran

http://img108.imageshack.us/img108/7509/rele1wy.png
Hola, en las propiedades del componente modifica el activate voltage, ponlo en 11V o un poco menos
17/05/2013 #8


Gracias, ya me funcionó
28/09/2013 #9


Gracias D@rkbytes tenia la misma duda que rodrigok300
Saludos
04/12/2013 #10


rodrigok300 dijo: Ver Mensaje
muchisimas gracias por su ayuda!!! y gracias por el ckto Darkbytes esta exelente tu diseño!!!!
hola existe un rele en proteus que se active con 5v
04/12/2013 #11
Moderador

Avatar de D@rkbytes

leopineda dijo: Ver Mensaje
hola existe un rele en proteus que se active con 5v
Si, cualquiera que sea activo.
En sus propiedades "Component Value" establece el voltaje a 5V o a cualquier otro.

Has doble click sobre el componente para que aparezca la ventana de edición de propiedades.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.