Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/12/2013 #21
Visitante


juanva aquí esta el diagrama corregido es de 82K.
05/12/2013 #22


Kowaky muchas gracias por la atención prestada voy hacer el circuito y subo fotos cuando lo termine ojala funcione por que yo hice uno parecido y no me funciono
08/12/2013 #23


buenas tardes
cordial saludo los del foro
le informo que el circuito (ventilador controlado por volumen) no me funciono lo arme tal como esta en la imágenes o los planos del compañero
no me funciona
o no se si hise algo mal pero no me funciona
08/12/2013 #24
Visitante


juanva suba unas foticos para ver que tal quedo, de pronto algo quedo mal armado, para poderle echar un cable mejor
08/12/2013 #25


listo mira las fotos pero no son algo que digamos buenas
Imágenes Adjuntas
Tipo de Archivo: jpg SAM_0312_2.jpg (103,0 KB (Kilobytes), 33 visitas)
Tipo de Archivo: jpg SAM_0317_2.jpg (290,5 KB (Kilobytes), 36 visitas)
08/12/2013 #26
Visitante


juanva dijo: Ver Mensaje
listo mira las fotos pero no son algo que digamos buenas


juanva Lo primero que hay que tener muy en cuenta, es el diseño del PCB ahí como lo veo las pistas corresponden al diseño, por lo que veo estas mismas están diseñadas a plumón, es decir a mano, hay que tener mucho cuidado de que cuando estemos realizando el circuito, no se toquen pistas entre si que no correspondan al diseño, esto se verifica tanto en continuidad como a la vista, antes de soldar cualquier componente, debemos estas seguros que estos corresponden al diseño a realizar, a simple vista tiene 2 resistencias mal, porque son de 4.7K y estas por lo que veo son de 47K, hay que verificar que los transistores funcionen muy bien, comprobándolos y que su hFE corresponda a un valor aproximado al del Datasheet, si algo de lo que mencione no entiende muy bien, con gusto le explico, seguidamente hay que tener muy en cuenta la posición de estos mismos, los mas importantes son los semiconductores, en este caso transistores y diodos, al igual que condensadores electrolíticos, deben estar muy bien polarizados, por lo que veo están bien, habría que verificar muy bien la serie de estos, si corresponde al Layout del diseño y al posicionamiento de estos mismos, después de soldar y verificar el PCB se procede a realizarle una limpieza, sea con una brocha o un cepillo dental sin uso, y con un poco de thinner o acetona se aplica al cepillo, se procede a pasarlo de manera de cepillado por todo lado, hasta que quede muy limpio el pcb, esto evita que alguna partícula ajena al diseño haga un falso contacto, realice el procedimiento anterior y luego nos comenta como le fue con su circuito, que con gusto le hecho un cable
08/12/2013 #27


mira la pistas están bien no tiene ningún corto yo hice la tarjeta y siempre miro si las pistas esta bien o si esta en corto y las corrijo, en cuanto las resistencias de 47k están en los planos pero si son de 4.7k las cambio y miro como me va muchas gracias por la atención Kowaky...
en cuanto la posicion de los transistores están bien o no porque cuando lo conecte la tarjeta el ventilador comenzó a girar y se recalentó el transistor s9014
09/12/2013 #28

Avatar de jesus herney

juanva. Perdona no poder contestar a tiempo, mira el circuito funciona muy bien yo lo uso en varios de mis amplificadores te dejo una foto con la ilustracion de como se conecta con los valores muy claros de los componentes.
suerte
09/12/2013 #29


buenas noches
cordial saludo
compañeros del foro
(y a donde esta la foto)
jesus herney
10/12/2013 #30

Avatar de jesus herney

disculpas compañeros justo cuando subi el archibo quede sin internet pero lo subo nevamente para dar una idea de como se instala

saludos
Imágenes Adjuntas
Tipo de Archivo: jpg Gráfico1.jpg (108,1 KB (Kilobytes), 60 visitas)
11/12/2013 #31


buenos dias compañeros
la resistencia R1 y R2 son de 47k o de 4.7k gracias por la atencion
por q en la imagen son de 47k
jesus herney
15/12/2013 #32

Avatar de jesus herney

47k amigo saludos
31/12/2013 #33


Buenos días para todos los del foro
me pueden ayudar
No se pero hice la vaquelita con el método del planchado, todo lo instale muy bien me asegure que no se hallara nada de corto pero cuando lo instale no funciono....
con todos los componentes nuevos, no se si el plano esta bien o no sirve este circuito
10/01/2014 #34

Avatar de 0002

O a lo mejor estas haciendo (conectando, soldando, etc.) algo mal , el amigo Jesus Herney dice que lo ha estado usando en varios amplificadores sin problemas. Había que comparar los amplificadores que Jesus ha utilizado, y ver si es comparable con el amplificador al que quieres aplicar este sistema.

Saludos.
08/02/2014 #35


Buenos Días
Cordial saludo para todos los del foro o comunidad,
el circuito lo estoy instalando en amplificado de transistores y la verdad no me funciona y si estoy haciendo la cosas bien (conectando, soldando, etc.) Estoy pensado que el circuito no sirve para un amplificador de transistores de 500wts ....
el circuito lo arme como 3 veces de diferentes maneras y no funciona hasta lo arme con el programa PCB Wizard y nada
16/02/2014 #36

Avatar de jesus herney

juanva el circuito funciona incluso algunos colegas míos lo han instalado,la idea es hacer que este circuito haga que el ventilador (de 12 voltios) empiece a girar cuando el volumen del amplificador sea un poco alto ya que abajo volumen el tiene que estar quieto,esto para que el ventilador no gire innecesariamente. en unos días voy a subir uno mas sencillo con el regulador 78R12.
saludosss
16/02/2014 #37

Avatar de SSTC

juanva dijo: Ver Mensaje
Buenos Días
Cordial saludo para todos los del foro o comunidad,
el circuito lo estoy instalando en amplificado de transistores y la verdad no me funciona y si estoy haciendo la cosas bien (conectando, soldando, etc.) Estoy pensado que el circuito no sirve para un amplificador de transistores de 500wts ....
el circuito lo arme como 3 veces de diferentes maneras y no funciona hasta lo arme con el programa PCB Wizard y nada
la verdad es que al ir al potenciometro no creo que genera problema después a donde vaya, pero al ser 500W te recomiendo que vallas por algo mas seguro como termitores que activen los ventiladores cuando lleguen a los 75°C suelen encontrarse en la fuentes de computadoras tipo ATX
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.