Haz una pregunta
  Foros de Electrónica » Diseño analógico » Diseño de circuitos en general
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/07/2006 #1


Ventiladores de PC en serie
Muy buenas, he conectado dos ventiladores de esos de ordenador a un transformador de 12v - 6VA - 500mA. Los ventiladores son de 12v y 0.18A, por lo que teoricamente con este unico transformador deberia bastarme, no? Pues el caso es que solo se enciendo uno. ¿Cual puede ser el problema? Por cierto ¿que miden los voltiamperios? Gracias,
un saludo
08/07/2006 #2


Re: Ventiladores de PC en serie
Como los motores consumen 180ma y tu fuente es de 500ma no hay problema.
Probastes cada motor por separado ,para ver si andan los 2? El voltiamperimetro no existe,o medis voltage o medis corriente,a no ser que sea un wattimetro que estaria midiendo las 2 cosas..
08/07/2006 #3


Si, funcionan los dos, me los compre esta mañana... Con lo de los voltiamperios me refiero a los 6VA que tiene el transformador.
Un saludo
08/07/2006 #4


Pero por el ultimo comentario, pudistes solucionar tu problema haciendo andar a los dos juntos o verificastes cada uno por separado.
08/07/2006 #5


No, lo hice por separado, juntos no me andan.
08/07/2006 #6


Como los estas conectando positivo de uno al negativo del otro?
(+)----ventilador 1-----(-)(+)-----ventilador2----------(-)

Entre el primer (+) y el ultimo (-) conecta la bateria.

No estaras alimentando los motores directamente con el transformador no?A la salida del transformador sale corriente alterna y los motores funcionan con corriente acontinua.
09/07/2006 #7


Al final los he conectado en paralelo directamente al transformador y han arrancado perfectamente, creo que el fallo de antes estaba en los empalmes que hice, gracias por tus respuestas, estos supongo que iran con alterna o mi transformador sale continua porqque por ahora estan funcionando correctamente.
un saludo.
09/07/2006 #8

Avatar de EinSoldiatGott

Luys dijo:
Al final los he conectado en paralelo directamente al transformador y han arrancado perfectamente, creo que el fallo de antes estaba en los empalmes que hice, gracias por tus respuestas, estos supongo que iran con alterna o mi transformador sale continua porqque por ahora estan funcionando correctamente.
un saludo.
MMM, que raro, los ventiladores funcionan con DC y los transformador no sacan DC, debería hacerse una fuente para alimentarlo, tal vez si estan funcionando pero esta desaprovechando un semiciclo de la corriente.

Saludos
04/08/2006 #9


al conectarlo en serie.. el primer ventilador produce una caida de tension por lo tanto para e segundo ventilador no es suficiente, ya que funcionan con 12 volt, y el transformador e s de 12 volt se entiende..?? es un comentario para que lo tengan presente en un futuro problema
con respecto a los "VA", SINGNIFICA VOLTAMPER. ES LA UNIDAD DE POTENCIA APARENTE
06/08/2006 #10
Moderador

Avatar de Chico3001

2 cosas... si conectaste los ventiladores de DC a un transformador de AC sin diodos de rectificacion los puedes quemar

Ahora... para conectarlos en serie tienes que duplicar el voltaje del transformador, por que cada uno requiere de un voltaje de 12V para funcionar y circuitos en serie dividen el voltaje de entrada pero consumen la misma corriente, y viceversa, si los pones en paralelo la caida de voltaje es la misma que la de la fuente, pero se divide la corriente por lo que necesitarias un transformador que de el doble de corriente que requiere cada ventilador......
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Diseño de circuitos en general

Alarmas, temporizadores, acondicionadores de señal...

Cerrar
Foros de Electrónica » Diseño analógico » Diseño de circuitos en general

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.