Haz una pregunta
  Foros de Electrónica » Diseño digital » Circuitos lógicos combinacionales y secuenciales
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/06/2010 #1


Un problema con Simulacion de un fliflop D
Me podrian decir que me falta un compañero me dijo que no m faltaba nada y bueno... Los leds de Q no me enciende ninguno.
Alguien me puede hechar una mano porfavor ?
Adios y gracias
16/06/2010 #2


Respuesta: Un problema con Simulacion de un fliflop D
Hola estrike182

Tal vez los LED’s no sirvan o el circuito integrado,
Para que enciendan los LED’s hay que cumplir unas condiciones:
La terminal OE (Pin 1) Debe ser 0.
Las terminales D0, D1, D2, (Pins 3, 4, 7) si son 1’s encenderán, si son 0’s no encenderán.
En la terminal CP hay que aplicar un pulso positivo (Pendiente de 0 a 1) dejándolo en 0.

saludos
a sus ordenes
16/06/2010 #3


Respuesta: Un problema con Simulacion de un fliflop D
creo ver q el OE es el enable y ahi en el chip dice que se activa en 0 y esta puesto en 1 por eso no prende para nada... fijate si estoy en lo correcto

saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Circuitos lógicos combinacionales y secuenciales

Compuertas, flips flops, registros, PLDs, codificadores, contadores, multiplexores, ...

Cerrar
Foros de Electrónica » Diseño digital » Circuitos lógicos combinacionales y secuenciales

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.