Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/09/2012 #1

Avatar de electrotwit

Alarma contra ladrones.
saludos, esta es la primera vez que hago una alarma pero el problema es que cuando conecto la batería y cierro el interruptor abierto o abro el que esta cerrado se activa la alarma pero no suena, me doy cuenta de que se activa porque el led se enciende y no vuelve a apagarse hasta quitar la batería. solo que no suena el buzzer (el buzzerlo saque de un reloj despertador); se escucha solo un "tic" cuando se activa y mas nada. espero que me puedan ayudar en esto, porque me ha costado mucho conseguir los componentes ya que donde vivo no venden nada de eso. agradesco desde ya sus ayudas.

NOTA (el scr es un c106M EN VEZ DE UN C106B O C106D que es el que dicen en el circuito)

AQUÍ ESTA EL DIAGRAMA

09/09/2012 #2

Avatar de Scooter

¿Que tipo de buzzer usa?
Algunos necesitan un oscilador.
09/09/2012 #3

Avatar de electrotwit

Scooter dijo: Ver Mensaje
¿Que tipo de buzzer usa?
Algunos necesitan un oscilador.
soy nuevo en la electrónica, lo saque de un reloj despertador. parece una batería tipo botón. aqui adjunto la imagen.

09/09/2012 #4

Avatar de marveto2

prueba el buzzer fuera del circuito talvez este malo...
09/09/2012 #5

Avatar de Scooter

Conéctalo a un 555 o al secundario de un trasformador con una R en serie a ver si zumba.
09/09/2012 #6

Avatar de electrotwit

Scooter dijo: Ver Mensaje
Conéctalo a un 555 o al secundario de un trasformador con una R en serie a ver si zumba.

edito: encontré una sirena de alarma para el auto, de esas de 6 tonos y la conecte a la salida del circuito y si funciono. queda encendida hasta quitar la batería. gracias por la ayuda amigo, ahora tendré que encontrar un buzzer con oscilador porque probé el buzzer como dijiste ( con el 555) y hace pitos pero muy bajitos.
09/09/2012 #7

Avatar de SERGIOD

electrotwit dijo: Ver Mensaje
saludos, esta es la primera vez que hago una alarma pero el problema es que cuando conecto la batería y cierro el interruptor abierto o abro el que esta cerrado se activa la alarma pero no suena, me doy cuenta de que se activa porque el led se enciende y no vuelve a apagarse hasta quitar la batería. solo que no suena el buzzer (el buzzerlo saque de un reloj despertador); se escucha solo un "tic" cuando se activa y mas nada. espero que me puedan ayudar en esto, porque me ha costado mucho conseguir los componentes ya que donde vivo no venden nada de eso. agradesco desde ya sus ayudas.

NOTA (el scr es un c106M EN VEZ DE UN C106B O C106D que es el que dicen en el circuito)

AQUÍ ESTA EL DIAGRAMA

http://www.viasatelital.com/electron...ladrones01.jpg
Si funciona ese circuito pero tienes que tratar de conseguirte ese zumbador de 12v
Imágenes Adjuntas
Tipo de Archivo: jpg 3522.jpg (2,0 KB (Kilobytes), 8 visitas)
09/09/2012 #8

Avatar de electrotwit

SERGIOD dijo: Ver Mensaje
Si funciona ese circuito pero tienes que tratar de conseguirte ese zumbador de 12v
okey, intentaré conseguirlo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.