Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/06/2013 #1

Avatar de samir21

Alarma sismica
Hola que tal... bueno me han dejado de trabajo armar una alarma sismica pero el ingeniero quiere que este hecho en placa... y bueno primero lo hice en protoboard y yaa genial funciona!!... pero al momento de armarlo en placa no funciona no entiendo la razon... pense que seria la fuente pero al medir si llegan los 12V ... bueno este circuito funciona con un timer 555 y este recaliente mucho en la placa... lo cual se me hace extranio porque en el protoboard no pasaba esto... ahora estaba pensando que la razon del porque no funciona podria ser la del cautin ya que una ves me informaron que pues si el cautin se cruza ... o algo asi... marca un homeaje alto.. y esto "quema componentes"... no estoy seguro si sea verdad o no... bueno gracias por sus futuras respuestas.
04/06/2013 #2

Avatar de Gudino Roberto duberlin

Amigo, bueno que puedo decirte, como deducción sería, si el proyecto funciono sobre protoboard y luego en PCB no, pues que crees?. Lo que mencionas sobre el cautin es un disparate, el exceso de temperatura puede dañar algunos elementos. Consejo, revisa todas las soldaduras, algún cortocircuito entre pistas ocasiona tu problema o bien algun componente se ha conectado invertido o peor aún, el PCB está mal diseñado .
04/06/2013 #3

Avatar de blanko001

Revisa si efectivamente el PCB está bien, lo digo porque si no fuiste atento en ver si necesitabas invertir la imagen para la tecnica que utilizaste para el impreso, el integrado te quedó invertido. Tienes un diagrama o una foto de tu PCB por ambos lados, es relativamente facil saber si algo anda mal conectado en el 555.
04/06/2013 #4

Avatar de SERGIOD

samir21 dijo: Ver Mensaje
Hola que tal... bueno me han dejado de trabajo armar una alarma sismica pero el ingeniero quiere que este hecho en placa... y bueno primero lo hice en protoboard y yaa genial funciona!!... pero al momento de armarlo en placa no funciona no entiendo la razon... pense que seria la fuente pero al medir si llegan los 12V ... bueno este circuito funciona con un timer 555 y este recaliente mucho en la placa... lo cual se me hace extranio porque en el protoboard no pasaba esto... ahora estaba pensando que la razon del porque no funciona podria ser la del cautin ya que una ves me informaron que pues si el cautin se cruza ... o algo asi... marca un homeaje alto.. y esto "quema componentes"... no estoy seguro si sea verdad o no... bueno gracias por sus futuras respuestas.
que circuito usaste. sera este
05/06/2013 #5

Avatar de samir21

Bueno el circuito es por no decir el mismo... solo que en ves de usar un potenciometro de 100k solo puse una resistencia de 10 ohm ya que observe que mientras el valor de la resistencia sea menor mayor sera la duracion del pulso el cual es el que activa el relay... despues en todo es lo mismo ... otra cosa que bueno queria decir es que esta es mi primera vez en algun foro y pues no tengo experiencia... me presento... soy estudiante de la UNFV en ing. electronica de 5to ciclo... bueno muchas gracias de ante mano por las futuras respuestas.
05/06/2013 #6

Avatar de blanko001

El diagrama? las fotos? Resolviste tu problema?
05/06/2013 #7


samir21, lo de la temporización es al revés, T:1.1 R X C,.........., R : R1 + P1
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.