Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/06/2009 #21


Hola, siento volver a estar preguntando.
En el esquema que puso elaficionado, en la alimentación del circuito de la parte superior (6v-20v) manda el negativo al potenciometro (en el que me apareció la duda tonta de que la patilla del medio es la que en el esquema esta en el medio y las dos de los lados da igual una que otra, creo recordar que era así.) Además aqui junto el potenciometro une el negativo de la alimentacion del amplificador y el del mixer para las tres entradas ¿esto esta correcto? No me cuadra bien lo de junto el potenciometro
Gracias de nuevo y perdonen por preguntar tanto.
25/06/2009 #22

Avatar de elosciloscopio

No se preocupe!
Porfin me siento útil en esta comunidad.
Me registré hace poco y aún no había tenido oportunidad de ayudar a alguien.

En cuanto a tu pregunta, ¿a que potenciómetro te refieres? no veo ninguno.

Si te refieres al círculo verde, es un transistor mal dibujado (sin ofender a elaficionado).

Si tienes la más mínima duda pregunta, que para eso estamos!
25/06/2009 #23
Moderador

Avatar de elaficionado

Hola.
La tierra es un punto común en el circuito. Las entradas tienen tierra, la salida tiene tierra, la fuente de alimentación tiene tierra (0V).
En termino GND (GrouND) es tierra en inglés.

Acerca del transistor está bien (el gráfico del preamplificador no es mío), e incluso se puede obviar el preamplificador. Primero prueba sin el preamplificador.

chao.
elaficionado.
Imágenes Adjuntas
Tipo de Archivo: jpg mixer_3_entradas_122_793.jpg (24,9 KB (Kilobytes), 102 visitas)
25/06/2009 #24

Avatar de jaimepsantos

El potenciometro te funciona de misma manera si conectas la izquierda o derecha solo va a cambiar a que lado tendras que girar este para variar su resistencia
26/06/2009 #25


elosciloscopio dijo:
No se preocupe!
Porfin me siento útil en esta comunidad.
Me registré hace poco y aún no había tenido oportunidad de ayudar a alguien.

En cuanto a tu pregunta, ¿a que potenciómetro te refieres? no veo ninguno.

Si te refieres al círculo verde, es un transistor mal dibujado (sin ofender a elaficionado).

Si tienes la más mínima duda pregunta, que para eso estamos!
Hola, el potenciometro está abajo en la entrada del amplificador, ademas, no se si en el esquema se puede ver, pero es de 100k.
No entiendo lo que esta masl dibujado del transistor, nosotros siempre los dibujamos asi.
26/06/2009 #26

Avatar de elosciloscopio

Aaaaa ya lo veo!

Ese potenciómetro pequeñito, si, bueno ahora te paso una foto
26/06/2009 #27

Avatar de elosciloscopio

Aquí le dejo una foto de un pote y su símbolo.

Y dije que el transistor estaba un poco mal dibujado porque la flechita del emisor estaba tocando el borde.
Imágenes Adjuntas
Tipo de Archivo: jpg copia_de_dscn0459_100.jpg (155,7 KB (Kilobytes), 32 visitas)
26/06/2009 #28


Por cierto, en el ultimo esquema que puso elaficionado falta la parte del transistor, ¿cual de los dos esquemas debo montar?
Espero que sea mi ultima duda para poder dejaros descansar.
Gracias por todo.
26/06/2009 #29

Avatar de elosciloscopio

Tienes que sopesar las dos opciones y elegir lo que te vaya mejor.

Si montas el primero, sonará más, porque la señal se amplifica antes de llegar al TDA, pero tiene como inconveniente que es más díficil.

Si montas el segundo, te resultará más fácil, pero es posible que no suene tanto.

Yo de ti montaria el segundo, porque al fin al cabopuedes subir el volumen del mp3

Estare todo el día conectado.
Si tienes dudas avísame.
26/06/2009 #30


Bueno, pues muchas gracias por vuetra ayuda, voy copiar el esquema en un papel y mas tarde os cuento.
Espero no tener mas dudas
26/06/2009 #31


Bueno, ahora al montar el circuito e hisvo en el esquema de elaficionado que en dos resistencia puso 100 (supongo que seran 100Ω y no 100KΩ) los condensadores de 0,1 supongo que seran 0,1µF, lo que es lo mismo 100nF.
Chao,
26/06/2009 #32

Avatar de elosciloscopio

Si, creo que tienes razón
26/06/2009 #33


Hola he montado el circuito (esquema que no lleva transistor) pero ahora me acabo de dar cuenta de que en la parte que añadió elaficionado lo manda a tierra, ¿yo donde lo tendria que conectar?
26/06/2009 #34

Avatar de elosciloscopio

ESto es lo que tendrias que hacer:
Imágenes Adjuntas
Tipo de Archivo: jpg mixer_3_entradas_122_372_114_466.jpg (31,2 KB (Kilobytes), 66 visitas)
26/06/2009 #35

Avatar de elosciloscopio

Ya estas de vacaciones? Yo si
Esta bien hacer algún proyecto en verano para matar el tiempo y eso...
26/06/2009 #36


Ya, pero yo monte el circuito que no usa transistor
Tambien estoy de vacaciones
26/06/2009 #37

Avatar de elosciloscopio

Anda... ...Y sin conectar eso a nada funciona?
26/06/2009 #38

Avatar de elosciloscopio

Creo que si no pones el transistor no hace fanta alimentación
26/06/2009 #39


Eso es lo que yo entiendo, sino no me queda mucho mas que probar con el transistor, pero no lo tengo, tengo que comprar algún 2N3904.
Gracias por tu ayuda
26/06/2009 #40

Avatar de elosciloscopio

Prueba con un BC548 (BC547b)
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.